Al prender mis PC se apagan al tiro

Cerrado
Denunciar
Message postés
1
Date d'inscription
jueves, 4 de mayo de 2017
Estatus
Miembro
Última intervención
jueves, 4 de mayo de 2017
-
Hola, que tal. ojala me "echen una manito" con lo siguiente. Armé 2 computadores en mi casa y no es la primera vez que lo hago así que tuve bastante cuidado.
Y los PC's al prenderlos se apagan al tiro, es decir, a los pocos segundos, y al darles partida nuevamente éstos prenden de forma normal y funcionan normalmente.
¿A qué se deberá este...podríamos llamarlo "impas" o problemilla.
Ambos computadores tienen los componentes totalmente nuevos, los cuales paso a detallar:

1º. Fuente de Poder EVGA 600W (100-W1-0600-K1) (600 W)
Placa madre MSI B250M PRO-VH LGA 1151,
Procesador Intel Core i5-7400
RAM DDR 4 Kingston HyperX Fury Black de 8 Gb, 2400 Mhz.
y Disco Duro Western Digital Blue 1 TB WD10EZEX.

2º Fuente Poder Cougar 550W 80Plus Bronze CMX 550 (v3)
Placa Madre MSI H110M PRO-VH
Procesador Intel Core i5-6600
RAM DDR 4 Kingston HyperX Fury Black de 8 Gb, 2400 Mhz
y Disco Duro Western Digital Blue 1 TB WD10EZEX.
(aún no le he puesto la tarjeta de video a ambos PC´s)

Cabe destacar que les quité la pila para resetear BIOS, ambos están con windows 10 Pro x64 instalado, y el problema continua, y lo más raro es que después funcionan super, les he tomado la temperatura a ambos CPU y de maravilla no se calientan para nada (por eso descarto que sea la pasta térmica que viene de fabrica en los CPUs Intel)
De antemano muchas gracias.