E: No se ha podido localizar el paquete [Cerrado]

Publicaciones
3
Fecha de inscripción
miércoles, 24 de agosto de 2016
Estatus
Miembro
Última intervención
lunes, 12 de septiembre de 2016
-
Hola , hace poco instale kali linux , es una distribucion muy buena para mi trabajo , pero tengo un problema; A la hora de instalar alguna utilidad me aparece el error "E: No se ha podido localizar el paquete . Alguien sabe que podria hacer . Gracias de antemano
Ver más