Mi PC se apaga sola, excepto cuando remuevo el microprocesador.

[Cerrado]
Denunciar
Message postés
5
Date d'inscription
lunes, 11 de julio de 2016
Estatus
Miembro
Última intervención
lunes, 11 de julio de 2016
-
Hola, gracias por leer este post, espero me sean de ayuda.

Resulta que hace 3 días estaba jugando tranquilo en mi PC por la noche, sin problemas. Al día siguiente le desconecte todos los cables para llevarla donde mi novia, estando allá le conecte todo de nuevo y sólo hacía esto: Se encendía y a los 5 segundos se apagaba, sólo dejaba de hacer esto si le cortaba la alimentación de energía. Entre antier y ayer pasé probando de todo para solucionar el problema:

Desconecté todo de la Mother, conecte el procesador y al encenderla emitía 3 pítidos, apagué, conecté la RAM, encendí y dejo de emitir los pitidos pero se seguía reiniciando sola. Entonces probé a dejar solo la RAM y quitar el procesador y se mantuvo prendida sin apagarse. En todos estos casos no manda señal al mouse, teclado ni pantalla, pero si a los altavoces (conectados a la PlacaMadre). Ya retiré la pila de la Placa madre y la puse de nuevo a los 30min, además cambié de posición el jooper o jumper para reiniciar el CMOS y nada.

En conclusión, cuando quito el microprocesador la PC queda prendida y no reinicia sola. Si lo pongo se enciende y se apaga a los 5 segundos reiteradamente. En ambos casos no muestra video ni manda señal al mouse y teclado. No creo que sea problema del disco duro, ni de la PSU (600 Watts), ¿Será que el procesador está en corto? ¿Qué más puedo hacer?