Hola Necesito ayuda con formula de excel 2013

Cerrado
Nemesis1980
Message postés
2
Date d'inscription
martes, 16 de febrero de 2016
Estatus
Miembro
Última intervención
miércoles, 17 de febrero de 2016
- 16 feb 2016 a las 21:15
Hola, Necesito ayuda a realizar la formula, necesito realizar esta formula, les explico:

Realice una tabla desplegable la cual está todo esto todas tienen un valor asignado, lo que yo quiero hacer es elegir una del menú y que me de el valor asignado pero no me resulta al "Sin efectos sobre la producción", me aparece 10 como el primer valor no sé como solucionarlo, hasta el momento excel 2 yo 0.

Muchas gracias por cualquier ayuda que me puedan brindar.


=+SI(B16>="Detención Total Planta Rio Loa ";"10";SI(B16>="Detención Total área productiva Ej:(Densac, Refineria, APD, etc)";"8";SI(B16="Detención baja de producción";"6";SI(B16>="Detención Equipo sin respaldo";"4";SI(B16<="Sin efecto sobre la producción";"1")))))