Necesito ayuda urgente teengo algo roto pero no se que puede ser

Cerrado
Rind3r
Message postés
2
Date d'inscription
jueves, 23 de julio de 2015
Estatus
Miembro
Última intervención
jueves, 23 de julio de 2015
- 23 jul 2015 a las 18:53
Buenas, hace 2 días inicie el pc como siempre pero todos los iconos del escritorio me aparecían en blanco o ( mantenían el icono pero el cuadradito que dice que es un acceso directo desaparecía), y solo se me ejecutaban 3 programas:
-NVIDIA Geforce Experience - Ez Update (Asus) -Game First III (Asus).
Al pasar 2-4 minutos se ejecutaron -Al Suite 3 -Administrador de dispositivos y el antivirus -Kaspersky.
Inmediatamente después de que se ejecutasen estos programas volvieron los iconos o ( los cuadraditos de acceso directo).
Ahora el ordenador hacia 2 cosas, o el primer programa que abrieses se quedaba colgado o funcionaba correctamente.

Viendo el panorama [B]formatee[/B] el SSD, instale los controladores de la placa base los de la gráfica, reinicio el PC y [B]PUM[/B] Lo mismo.

Ahora pensé que el SSD Estaba defectuoso, pero instale el win 8.1 en un Disco Duro normal y corriente, y pasa algo parecido, (llevo probando lo 1 día puede que suceda lo mismo que con el SSD) Inicio me aparecen los iconos sin el cuadradito de acceso directo, espero 2-4 minutos a que se ejecuten los demás programas y Funciona sin que se congele.

Mi pregunta es, que es lo que esta roto o dañado?

- El SSD? ( Yo creo que esta dañado)
- El Procesador?
- La placa base?

Necesito ayuda urgente.

Y muchas gracias de ante mano al que me pueda echar un cable, toda ayuda, opinión o comentario me sera de mucha ayuda a la hora de probar cosas nuevas.
Consulta también: