Ayuda con GeForce Go 6100

Cerrado
Denunciar
Message postés
1
Date d'inscription
domingo, 15 de marzo de 2015
Estatus
Miembro
Última intervención
domingo, 15 de marzo de 2015
-
Hola,tengo una portatil MSI VR330X con video Geforce Go 6100,windows 7 32 bit y de un dia para otro se queda tildada en el logo de inicio,la unica forma es entrar en modo seguro para desinstalar el driver,luego inicia normalmente con el driver vga estandard y funciona sin problemas,lo raro es que antes funcionaba bien con el driver nvidia de windows update,probe restaurando sistema,reinstalando el driver y con otros driver que descargue,tambien descargue de la pagina de MSI pero el ultimo es para windows vista,que lo tuve que instalar con compatibilidad y busque en la pagina de nvidia pero no esta,pero con todos me hace lo mismo,despues de reiniciar con el driver desinstalado me tiro el siguiente informe de error

Firma con problemas:
Nombre del evento de problema:BlueScreen
Versión del sistema operativo:6.1.7601.2.1.0.256.1
Id. de configuración regional:3082

Información adicional del problema:
BCCode:116
BCP1:85DD3168
BCP2:8CA0E9A0
BCP3:00000000
BCP4:00000002
OS Version:6_1_7601
Service Pack:1_0
Product:256_1

Archivos que ayudan a describir el problema:
C:WindowsMinidump31415-64350-01.dmp
C:UserspcAppDataLocalTempWER-85909-0.sysdata.xml

Lea nuestra declaración de privacidad en línea:
https://privacy.microsoft.com/es-es/windows-7-privacy-statement

Si la declaración de privacidad en línea no está disponible, lea la declaración de privacidad sin conexión:
C:Windowssystem32es-ESerofflps.txt


Abri el archivo C:WindowsMinidump31415-64350-01.dmp que es donde describe el problema y dice lo siguiente:


Loading Dump File [I:31415-64350-01.dmp]
Mini Kernel Dump File: Only registers and stack trace are available

Symbol search path is: *** Invalid ***
  • Symbol loading may be unreliable without a symbol search path. *
  • Use .symfix to have the debugger choose a symbol path. *
  • After setting your symbol path, use .reload to refresh symbol locations. *


Executable search path is:
  • Symbols can not be loaded because symbol path is not initialized. *
  • *
  • The Symbol Path can be set by: *
  • using the _NT_SYMBOL_PATH environment variable. *
  • using the -y <symbol_path> argument when starting the debugger. *
  • using .sympath and .sympath+ *


Unable to load image SystemRootsystem32ntkrnlpa.exe, Win32 error 0n2
      • WARNING: Unable to verify timestamp for ntkrnlpa.exe
      • ERROR: Module load completed but symbols could not be loaded for ntkrnlpa.exe

Windows 7 Kernel Version 7601 (Service Pack 1) UP Free x86 compatible
Product: WinNt, suite: TerminalServer SingleUserTS
Built by: 7601.18717.x86fre.win7sp1_gdr.150113-1808
Machine Name:
Kernel base = 0x82a05000 PsLoadedModuleList = 0x82b4f5b0
Debug session time: Sat Mar 14 23:41:57.234 2015 (GMT-3)
System Uptime: 0 days 0:05:33.793
  • Symbols can not be loaded because symbol path is not initialized. *
  • *
  • The Symbol Path can be set by: *
  • using the _NT_SYMBOL_PATH environment variable. *
  • using the -y <symbol_path> argument when starting the debugger. *
  • using .sympath and .sympath+ *


Unable to load image SystemRootsystem32ntkrnlpa.exe, Win32 error 0n2
      • WARNING: Unable to verify timestamp for ntkrnlpa.exe
      • ERROR: Module load completed but symbols could not be loaded for ntkrnlpa.exe

Loading Kernel Symbols
...............................................................
................................................................
.
Loading User Symbols
Loading unloaded module list
....

Quisiera que por favor me digan que significa lo que dice el reporte sobre el origen del problema y como puedo solucionarlo.Gracias!