Problemas con el net framework 4.0

Cerrado
Denunciar
Message postés
1
Date d'inscription
miércoles, 15 de octubre de 2014
Estatus
Miembro
Última intervención
miércoles, 15 de octubre de 2014
-
Por favor quien me puede dar una solucion tengo xp sp3 cuando voy a usar un activador que nesecite framework este marca una advertencia y no lo deje ejecutar Y he instalado el net framework varias veces y no he podido solucionar el problema.