No he podido instalar

Cerrado
kurotenshi0
Message postés
1
Date d'inscription
jueves, 12 de junio de 2014
Estatus
Miembro
Última intervención
jueves, 12 de junio de 2014
- 12 jun 2014 a las 22:55
Buenas tardes en este post quisiera plasmar que necesito ayuda con respecto a una tarjeta madre EVGA P67 Micro SLI, las características del el resto de la pc son:
- Procesador INtel core I5-3470 de 3.2Ghz y 6 MB de cache, socket 1155
-Tarjeta grafica GeForce GTX 560 1024 MB (la tarjeta madre tiene 1 puerto para OCI 2.0 y 3.0)
- 2 RAM de 2 GB cada una (4 GB de RAM) DDR3 bus 1333 (según caracteristicas de la tarjeta madre compatible)
- Fuente de poder de 800W
- Disco duro Western Digital de 500 GB SATA II (la tarjeta madre posee conectores para SATA II y SATA III)

con todo y esto cuando la instalo la tarjeta en un tester que tiene me dice las siglas FF si le conecto sonido da 3 pitidos largos y da las siglas FF pense que podria ser porque n esta reconociendo como es el Disco duro o las RAM pero me pierdo cuando veo que el fan cooler que tengo cada vez que prendo la maquina todo enciende bien pero el fan cooler arranca se detiene y arranca se detiene de nuevo y luego toma fuerza y arranca normal lo que me sorprende es que no da video para costearme por allí, olvide mencionar que a un lado de los Slots de las Ram hay 3 leds de colores luego de que lo prendo por primera vez el unico que queda encendido es el led azul.


POR FAVOR SI ALGUIEN PUEDE ORIENTARME POR AQUÍ LE ESTARÉ MUY AGRADECIDO.