ERROR al abrir algunas páginas [Cerrado]

Denunciar
Message postés
3
Date d'inscription
jueves, 5 de junio de 2014
Estatus
Miembro
Última intervención
miércoles, 11 de junio de 2014
-
Hola, me acaba de pasar algo que nunca me había pasado, resulta que estaba utilizando internet sin ningún tipo de problema (facebook y otras) cuando quise abrir youtube para poner un video no la abre, directamente queda en blanco y en la esquina superior izquierda dice "ERROR" le doy actualizar (F5) a facebook pensando que había perdido la conexión y vi que lo cargaba lento, así que reinicié el modem. Cuando intento abrir facebook de nuevo, lo mismo, ERROR, intento con youtube y ERROR. No podía entender que pasaba ya que mi modem marcaba que estaba todo bien, resulta que al abrir cualquier otra página que no sean las dos que ya mencioné no hay ningún problema y las abre.

Escanee la PC con el antivirus AVIRA y no detectó nada, luego pase con el Malwarebytes y me detectó 1 troyano, lo elimine, reinicie la PC pero sigo sin poder abrir esos 2 sitios web.

A facebook, solamente lo puedo abrir si le agrego la extensión .ar (www.facebook.com.ar) y el link me lleva a (https://www.facebook.com/ es la única forma de entrar, ya que con la extensión .com me da error. A Youtube no puedo entrar de ninguna forma, y en los sitios donde tienen publicado algún video de youtube me sale "Not Found" en lugar del video...


Alguien sabe por qué pueden estar "bloqueadas" estas dos páginas?

El navegador que uso es Chrome, de igual forma probé cargar las páginas desde el Explorer y pasa exactamente lo mismo.


También intenté con una "solución" que encontré en otro post, decían de borrar una parte del archivo host y dejarlo deffault, pero no cambió nada, aún sigo con el problema :(

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!