Skype no abre correctamente

Resuelto/Cerrado
Antoniomiguel Message postés 4 Date d'inscription martes, 3 de junio de 2014 Estatus Miembro Última intervención martes, 3 de junio de 2014 - 3 jun 2014 a las 01:26
Antoniomiguel Message postés 4 Date d'inscription martes, 3 de junio de 2014 Estatus Miembro Última intervención martes, 3 de junio de 2014 - 3 jun 2014 a las 23:33
Hola amigos, Hasta hoy nunca he tenido problemas con Skype, siempre me ha funcionado correctamente, llevo bastantes días sin utilizarlo, pero hoy al iniciarlo me sale en la pantalla tal y como lo podéis ver en el archivo adjunto. No se que podrá haber ocurrido, al querer solucionarlo, lo he desinstalado y he instalado esta última versión. Los pasos para la instalación han salido correctos, pero cuando la termina y al quererse abrir el programa pues me sale en la pantalla nuevamente tal y como veréis en el archivo adjunto. aún así, trato de querer entrar desde esa misma ventana y no me deja.
Termino diciendo que todo esto me ocurre en windows 7.
Por favor os agradecería que me echarais una mano.
Gracias.
Hola,



2 respuestas

Troyek Message postés 125 Date d'inscription miércoles, 19 de marzo de 2014 Estatus Miembro Última intervención miércoles, 17 de diciembre de 2014 88
3 jun 2014 a las 13:18
Conectate desde esa ventana con tu respectivo usuario de Microsoft, en caso de no tenerlo, dale click donde dice 'Nombre de usuario', y a continuación introduce tus respectivos datos.

Y dinnos que ocurre luego.

Saludos.
4
Antoniomiguel Message postés 4 Date d'inscription martes, 3 de junio de 2014 Estatus Miembro Última intervención martes, 3 de junio de 2014
3 jun 2014 a las 23:33
Troyec, no sabes como te agradezco tu respuesta. Lo he podido solucionar, muchas gracias amigo. :)
0