Mi netbook del gobierno no prende [Cerrado]

Denunciar
Message postés
8
Date d'inscription
viernes, 28 de marzo de 2014
Estatus
Miembro
Última intervención
sábado, 29 de marzo de 2014
-
Message postés
1182
Date d'inscription
lunes, 17 de marzo de 2014
Estatus
Contribuidor
Última intervención
viernes, 11 de octubre de 2019
-
Hola,
por favor alguien sabe como hacer que prenda mi nebook del gobierno edunec 2013 a 2014 la verdad le queria dar una sorpresa a mi novia desbloqueandola pero algo salio mal por que no prende el ventilador giraa y se apaga prenden dos lusecitas nada mas por favor graias


8 respuestas

Message postés
1182
Date d'inscription
lunes, 17 de marzo de 2014
Estatus
Contribuidor
Última intervención
viernes, 11 de octubre de 2019
869
Primer paso...desconecta el cable electrico y saca la bateria por 10 minutos.
Mientras este desconectada la pc,presiona el boton de encendido por 15 segundos
65
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 26882 usuarios nos han dicho gracias este mes

Message postés
8
Date d'inscription
viernes, 28 de marzo de 2014
Estatus
Miembro
Última intervención
sábado, 29 de marzo de 2014
19
no pestanean se quedan prendidas unos segundos y nada !la pantalla no enciende!
Message postés
1182
Date d'inscription
lunes, 17 de marzo de 2014
Estatus
Contribuidor
Última intervención
viernes, 11 de octubre de 2019
869
Paso 2...saca las tarjetas RAM y pasales una goma de borrar.

Foto:
http://www.fonerbooks.com/laptop/memory_5.jpg


Saca la bateria de BIOS por 5 minutos y vuelve a ponerla

Foto:
http://www.techarp.com/review/BenQ/Joybook_7000/ram_cmos_batt.JPG
Message postés
8
Date d'inscription
viernes, 28 de marzo de 2014
Estatus
Miembro
Última intervención
sábado, 29 de marzo de 2014
19
osea ensendida
???la tapo
Message postés
1182
Date d'inscription
lunes, 17 de marzo de 2014
Estatus
Contribuidor
Última intervención
viernes, 11 de octubre de 2019
869
Si encendida...si no calienta quiere decir que hay un problema con el procesador
Message postés
8
Date d'inscription
viernes, 28 de marzo de 2014
Estatus
Miembro
Última intervención
sábado, 29 de marzo de 2014
19
si pero no se matiene prendida solo 2 a 3 minutos
Message postés
1182
Date d'inscription
lunes, 17 de marzo de 2014
Estatus
Contribuidor
Última intervención
viernes, 11 de octubre de 2019
869
Si calienta no es el procesador...saca el CD/DVD ROM y quita el disco duro...enciendela sin ellos dos
Message postés
1182
Date d'inscription
lunes, 17 de marzo de 2014
Estatus
Contribuidor
Última intervención
viernes, 11 de octubre de 2019
869
Intenta esto ultimo para darte un diagnostico acertado...pon una toalla tapando la entrada y la salida de aire de la pc

Si despues de 1 minuto no esta caliente uno de los extremos (el de salida),quiere decir que el procesador murio o si esta soldado al board...puede que tenga un falso contacto por una mala soldadura.
Message postés
1182
Date d'inscription
lunes, 17 de marzo de 2014
Estatus
Contribuidor
Última intervención
viernes, 11 de octubre de 2019
869
Dime el codigo de las lucecitas


Por lo general parpadean y se quedan quietas un instante...dime la secuencia

por ejemplo... 1- 2 .......1 -2............1 -2
Message postés
8
Date d'inscription
viernes, 28 de marzo de 2014
Estatus
Miembro
Última intervención
sábado, 29 de marzo de 2014
19
ensendieron mas luces y se apago enseguida
Message postés
8
Date d'inscription
viernes, 28 de marzo de 2014
Estatus
Miembro
Última intervención
sábado, 29 de marzo de 2014
19
no hay caso che