Portátil demora mucho en encender,Pantalla negra después de BIOs

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
domingo, 12 de enero de 2014
Estatus
Miembro
Última intervención
domingo, 12 de enero de 2014
-
Hola a todos, tengo una portátil Toshiba Satellite A500-141 serial Nº 89483560k https://es.dynabook.com/discontinued-products/satellite-a500-141/ con S.O. Windows 7 ultimate - 32 bits el problema es que demora mucho en encender, enciende aparece el BIOS, luego unos segundos una pantalla negra con un "_" en la esquina izquierda superior (supongo yo que sera porque aun esta configurado en el BIOS el iniciar desde la lectora) y luego aparece la pantalla totalmente negra y se queda ahi durante 30 minutos por lo menos y recién aparece el logo de Windows 7 y el escritorio. Del mismo modo para apagar, apreto la opción de apagar y cierra sesión y luego demora como 15 minutos.

Lo que hice al ver este problema fue:
Pasarle CCleaner tanto limpieza de archivos basura como del registro
Desactivar todos los programas que inician con windows
Pasarle antivirus: ESET Nod32, Karspersky (no tenia virus)
Pasarle Antimalware: Malwarebytes-Antimalware (no tenia virus)
Examinar con la mayoría de opciones activadas del programa Advanced System Care PRO 7
Encender la computadora iniciando desde un disco de arranque como el ESE nod32 rescue y analizar toda la PC (no tenia virus) Lo que me causó curiosidad es ver que al iniciar desde el disco de arranque (CD-ROM) este iniciaba más rápido que el S.O. instalado en el portátil, asi que lo siguiente que hize fue limpiar el portátil, quise desarmarla pero los tornillos estaban muy engachados y de tanta presión que hize algunos se desgataron y fue imposible intentar sacarlos por lo que simplemente le pasé un soplete por las aberturas, salió una cantidad increíble de polvo y pelos, luego lo que hize fue formatear el portátil, salvé mis archivos importantes, formateé la unidad C: y borre la particion de archivos del S.O antiguo que pesaba como 100mb e instalé el S.O. Windows 8 PRO - 64 bits, configure el primer arranque, y reinicié el portatil para ver si el problema de encenderlo habia sido solucionado pero ahora demoraba 15 minutos en encender del mismo modo que antes BIOS-pantalla negra 15 min-windows 8, y eso que esta sin ningún programa instalado mas que el mismo windows 8

Aclaro que las temperaturas del Portatil no supera los 60Cº y 48-50Cº como media como temperatura normal, ya que tiene una buena base / cooler (comprobado por el programa PC Wizard)

Bueno espero sus respuestas y gracias por leer hasta aqui, cualquier ayuda es bien recibida.