Apps compatibles

Cerrado
Denunciar
Message postés
16
Date d'inscription
domingo, 20 de octubre de 2013
Estatus
Miembro
Última intervención
lunes, 18 de noviembre de 2013
-
solo quiero sabes si yo instalo una app para android 2.3 me la soporta la vecion 4.1 o cada version tiene sus aplicaciones especificas