Las películas .mkv se ven lentas

Cerrado
Denunciar
Message postés
4
Date d'inscription
miércoles, 3 de abril de 2013
Estatus
Miembro
Última intervención
sábado, 22 de febrero de 2014
-
Hola. Tengo una película en formato mkv que se ve lenta. He instalado el K lite codec pack mega y el VLC player, pero ninguno la reproduce bien. Sencillamente el audio corre a velocidad normal, pero el video se reproduce lento (a cámara lenta). También falta fluidez en la reproducción de algunas películas avi. Como que a micromomentos el video se tranca.

Este es mi hardware:



Sistema Operativo (OS)

Windows 7 Profesional ?(X86)


Procesador

AMD Athlon 64 X2 4000+ a velocidad de 2.10 GHz
Frecuencia medida (core0): 2.09 GHz
Número de procesadores: 2 f(s), 2 logical(s)
Socket del procesador: Socket AM2 (940)
Temperatura CPU (Núcleo 0): 31.25 °C


Tarjeta madre

MICRO-STAR INTERNATIONAL CO., LTD MS-7253 1.0
Versión del BIOS: V1.4
Fecha: 27/06/2007


Chipset

Puente norte : VIA K8M890CE
ID de revisión: 00
Puente sur : VIA VT8237A
ID de revisión: 00


Memoria

2 GB Memoria Total de tipo DDR2 a 261.06 MHz
Chip de Memoria de 1 GB
Frecuencia máxima: 333 MHz
Máximo ancho de Banda: PC2-5300
Chip de Memoria A-Data Technology de 1 GB
Frecuencia máxima: 266 MHz
Máximo ancho de Banda: PC2-4300


Tarjeta Gráfica

Tarjeta gráfica VGA estándar
Versión DirectX: 11.0


Tipo de adaptador: Loopback


Tarjetas multimedia

VIA Technologies, Inc. VT8237A/VT8251 HDA Controller


Pantallas(s)

AL1916W
Resolución máxima: 1440 x 900
Tamaño de la pantalla: 19.1" (41 cm x 26 cm)
Fecha de fabricación: 29/04/2007
Radio de Aspecto: 16:10
Tipo de entrada de video: 0.7V/0.3V (1Vp-p) Analog Signal



Se me olvida decir que se casi nada de video. ¿Alguna sugerencia?