Problemas con Empresa Personal

Cerrado
Denunciar
Message postés
1
Date d'inscription
lunes, 25 de marzo de 2013
Estatus
Miembro
Última intervención
lunes, 25 de marzo de 2013
-
Hola, Buen Dia Soy de Argentina, Codoba Capital para ser mas exacto.

Tengo el siguiente problema, tengo un Samsung Galaxy S Plus que adquiri en europa hace ya casi 1 año, cuanto instale el chip funcionaba perfecto, solo que la banda de frecuencia de argentina no es la misma que europa y no me funcionaba en 3G y solo andaba en Edge, lo cual no me preocupaba ya que en esta velocidad andaba bien, lo adquiri en mayo 2012, hace aproximadamente dos semanas que no puedo recibir ni hacer llamadas, reclame a Personal y me dice que la linea esta bien, el tema que a veces funciona el recibir y hacer llamadas y a veces no, ya le cambiaron el chip ya que el anterior era bastante viejito, andubo unas 4 horas y empezo a hacer lo mismo, cuando entra alguna llamada le trato de contestar y se queda tildado no entrando la llamada y se termina cortando y perdiendo yo la llamada, el tema que ya me canso personal con las idas y vueltas, puse un chip de la empresa movistar en el telefono y anda perfecto, lo probe un dia y medio y no se tilda nada, cambio nueva mente el chip de personal y el problema persiste. mi pregunta es la sig, a alguien le paso algo similar? lo pudieron resolver? la verdad esto ya me esta comiendo la cabeza ya que el nuemro lo tengo de hace mucho y no me gustaria tener que cambiar de empresa sin estar seguro que no hay solucion, se entiende? le habra pasado a laguien algo similar? saben como se resuelve?

Abrazo a todos.

Tincho.