BUSACARV

Cerrado
Denunciar
Message postés
1
Date d'inscription
domingo, 3 de marzo de 2013
Estatus
Miembro
Última intervención
domingo, 3 de marzo de 2013
-
Hola,
chicos estoy empleando la sguite formula excel =+SI(C19="VENTA";BUSCARV(B19;PrecioVenta!A1:B18;2;1);0) significa que quiero buscar pero con 2 condiciones y deberia arrojarme el resultado que estare haciendo mal por fa ayuda