Lentitud de Youtube

Cerrado
Smoole
Message postés
1
Date d'inscription
martes, 15 de enero de 2013
Estatus
Miembro
Última intervención
martes, 15 de enero de 2013
- Modificado por Smoole el 15/01/2013, 16:44
Buenas señores y señoras, este es mi primer post, y por desgracia, es sobre un problema que me surgio hace unas semanas y que ya me tiene mosqueado.

Desde hace unas semanas, el Youtube (Youtube más que nada) me va a ritmo de tortuga (hablamos de que por las mañanas hasta las 12 de la mañana y por las noches a partir de las 11 de la noche me cargan los vídeos en HD en pocos segundos a que justo a las 12 de la mañana no pueda verlos ni a 360 sin dejarlo cargando y no estoy exagerando), pero bien, muchos diréis que es lo normal que Youtube esta saturado a esas horas, etc pero, despues de pasar unas cuantas pruebas he decidido pediros ayuda por si de verdad es eso:

1- No es mi ordenador ni ningún tipo de virus, de hecho, hasta formatee el ordenador (recien formateado ademas...), pase el antivirus, antimalware...
2- De 45MB de internet contratados, me llegan todos (o eso dice el speedtest), recalco que uso Internet por cable.
3- Uso ONO, les he llamado y no saben nada de por qué puede ser, y en teoría, dicen que está el router bien configurado.
4- Nadie me está chupando la red, comprobado 100% con diversos programas e incluso en la parte de configuración del router me dice que equipos están conectados a mi red y solo estoy yo conectado.
5- Según mi teoría no creo que sea problema del router ni de mi ordenador, porque si no por las mañanas y por las noches no iria bien, ¿no?.
6- Que haya un cambio tan brusco de velocidad de una hora a otra, no creo que sea problema de Youtube, además he probado por si acaso a desconectarme de mi cuenta Google asociada a Youtube y me sigue yendo igual de lento
7- Tanto con el Google Chrome, IE, Mozilla, Opera, Safari... me va igual, el navegador no es.
8- El mismo vídeo por ejemplo carga bien en otro ordenador de algún amigo, asíque el vídeo en concreto no es (me pasa con todos).
9- No tengo nada más abierto, ni skype, ni P2P ni nada similar, somo el chrome con solamente la pestaña del vídeo de Youtube.

Estoy por llamar a ONO y "engañarles" para que me cambien el router es la única solución (despues de vosotros) que me queda, pero es lo que he dicho en el punto 6, si fuese problema del router... ¿Por que por las mañanas y noches funciona bien?.

PD: Sólo me van mal los vídeos de Youtube, pero he de decir que últimamente en esas semanas noto que el Internet no me va igual... (sobre todo en la latencia que me dan los juegos Online, me ha subido como unos 10-20 de latencia).

¿A alguno le ha pasado? ¿Alguno lo ha sabido solucionar?

Ayuda porfavor, estoy desesperado, llevo muchas semanas probando de todo e.e.