Denunciar

Pc enciende sola al conectarla a corriente [Cerrado]

Haz una pregunta foxxyy 9Publicaciones lunes, 22 de noviembre de 2010Fecha de inscripción viernes, 26 de noviembre de 2010 Última intervención - Última respuesta: 14 abr 2017 a las 20:30 por carolina
Hola, que tal tengo problemilla al conectar a la corriente mi la pc empiezan a girar los ventiladores del procesador de la fuente y del case, no manda video no hace ningun pitido ya cambie fuente de poder, desconecte los cables que van de la tarjeta madre al boton de encendido y leds e igual enciende sola al conectarla a corriente.

Tengo instalado el Win Xp tarjeta madre msi rc410m con 256 de ram procesador celeron D 346y un disco duro ide de 40 gb


Gracias agradeceria mucho su ayuda.


Vota
+3
plus moins
Hola.. tengo el mismo problema... limpie mi pc .. saque el procesador le puse pasta termica y lo volvi a colocar.. saque la memoria.. y las tarjetas adicionales que tenia.. lo volvi a conectar todo y ahora no sale nada en la pantalla y mi tarjeta se enciende al enchufar a corriente.. ya desconecto todos los cables que salen de la tarjeta y sigue igual.. que puedo hacer sera que mi tarjeta se quemo o puede ser que es el procesador?....
¿Te sirvió esta respuesta?  
Vota
+1
plus moins
Bueno.... lo he solucionado.... pero no fue ni una cosa ni la otra..... Primero le cambié la fuente, q es lo q suponía q era y además hacía un ruido bárbaro.... pero al conectar todo, otra vez lo mismo..... arranca sola, levanta el cooler del micro y ahi se queda.... con el boton del power se podía apagar y todo.... asi q supuse q el problema tampoco era la placa.... se me ocurrió algo muy simple, cambié la pila y mágicamente arrancó..... muy raro que muera así de una, ya que siempre te va avisando, cuando no te guarda la configuración de la bios, la hora, etc... pero bueno, le puse una pila nueva a la mother y todo en su lugar.... Ojalá lo de uds sea tan simple como lo mío.
Saludos
Vota
+1
plus moins
yo tengo una compu hp pavilion modelo 6831 la tengo desde el 2001 me paso lo mismo hace como 1 año , la lleve a que me la checaran y me decian que habia que cambiar la tarjeta madre y otras cosas porke el socket 370 de mi tarjeta ya no la hacen ,probe varias recomendaciones , desde limpiar la RAM con goma, para todas las conecciones utilice una brocha para limpiar el polvo, revice si habia un capacitor flamiado pero nada todo limpio hasta hoy que cambie la pila de la BIOS un milagro sucedio revivio mi cpu , doy gracias por este tip fue algo sencillo saludos y a sus ordenes
Jose- 9 sep 2012 a las 20:09
Achis cambiando la pia? yo tmb dava por muerta la mia pero .. intentare eso aver que sucede
imacc 1Publicaciones sábado, 19 de julio de 2014Fecha de inscripción sábado, 19 de julio de 2014 Última intervención - 19 jul 2014 a las 03:58
Totalmente cierto lo de la pila, mismo problema la pc encendía cuando la conectaba a la corriente, no daba vídeo, ni un pitido nada, solución cambiar la pila y encendió normalmente,no fue necesario cambiar tarjeta, gracias.
CuyTec- 1 abr 2016 a las 23:18
Y si la apagas y se enciende sola tambien sirve eso de la pila thks
Navegante- 7 oct 2016 a las 02:17
No lo puedo creer...!!!
Incluso cambié esa tarjeta pensando que ya no tenía solución pero la guardé porque pensé que habría una solución, después de 4 años ahora está funcionando...!!!
Con un simple cambio de pila...!!
carolina- 14 abr 2017 a las 20:30
gracias a sus respuestas ,me paso lo mismo con mi pc y lo soluciones cambiando
de pila
Responder
Vota
+0
plus moins
No es el boton de power ya que lo desconecto de la placa madre y aun asi al ponerle corriente sin el boton esta se enciende :s
Vota
+0
plus moins
A mi me pasa lo mismo.... enchufo la pc, y arranca la fuente, el cooler del micro, busca en la lectora de cd y queda todo en negro... ni llega a aparecer la BIOS. Probé con el boton de encendido, desenchufe los cablecitos, la ram, rigido, lectoras.... hay alguna manera para probar q es el problema? la mother o la fuente? Gracias
Mcgram- 17 ene 2017 a las 21:54
La pila del Setup Bios es el error, al cambiarla todo se soluciona. Pareciera que tiene un corto la tarjeta madre pues al conectarla a la corriente prende inmediatamente, pero es porque la pila esta descargarda y entra en corto, prendiendo el equipo.
Responder
Vota
-1
plus moins
Emmm Fijate El Boton Power ... Debe ser eso

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!