Mi pc DELL OPTIPLEX 330 NO enciende [Cerrado]

Eldriscubana - 16 mar 2010 a las 15:05 - Última respuesta:  RonnyBartels
- 7 jul 2016 a las 20:31
Hola, necesito que me ayuden!!!
Tengo una DELL OPTIPLEX 330 y cuando la enciendo solo aparece intermitente en amarillo el botón de encendido y no arranca.
Porfa ayuda tengo que entregar un trabajo urgente,
saludos,
Ver más 

20 respuestas

+12
Vota
16
es posible que el boton de encendido no este conectado correctamente,
que ayas tocado por dentro el ordenador y allas desenchufado una parte del boton del inicio del ordenador,

tanbien es posible que la fuente de alimentacion no le de la suficiente energia y poreso te parpadea el boton,

intenta resetear la placa base por haber si hubiese un fallo desde la bios, que te impida arrancar el ordenador, yo tanbien tengo el optiplex 330 y lo que te digo es por experiencia, si no saves como hacerlo pues te dejo mi dirrecion de correo electronico y me mandas detalladamente que le pasa y te lo intentare arreglar
miguelangel_15@hotmail.es
¿Te sirvió esta respuesta?  
Hola amigos les cuento la solucion a mi problema en especifico, puede que a alguien le sirva esto. desde el 1 de enero de 2014 hasta el día 16 de enero de 2014 se me presento un problema parecido con un optiplex 3020 nuevo, estaba trabajando bien lo configure total con aplicaciones y demás y luego se lo instale a la contadora en su escritorio y después de instalarlo el primer día prendió normal, el segundo día ya no arranco y la luz del encendido se quedaba en color naranja y de manera intermitente, soy técnico en sistemas y como tal empece a descartar que podría ser, inicialmente tuve la idea de llamar a servicio técnico de dell colombia pero por casualidad se me ocurrio pasar la torre para otro toma corriente y sas arranco normal, hice la prueba varias veces apagandolo y volviendolo a prender y funcionaba perfecto, asumi que era problema de corriente o algo relacionado con ella, pero destape las tomas para revisarlas y estaban bien, medi los voltajes de salida y estaban perfectos entonces volvia a pasar la computadora para ese toma conectaba todos los cables y volvía el problema.
En medi de mi desesperao por no poder establecer lo que pasaba se me ocurrió arrancar la torre solo con el monitor, teclado y mouse conectados y deje los demas dispositivos sin conexion, escaner impresora parlantes y demas. encendi la pc y sas arranco normalmente y ya no se ponia intermitente, lo hice asi varias veces y full. Entonces empece a conectar uno a uno los dispositivos adicionales y cada que conectaba un dispositivo lo apagaba y lo volvia a prender unas dos veces, y de este modo me pude dar cuenta que lo que ponía en este estado a la compu era un cable convertidor paralelo a usb, como el sistema operativo con el que funcionaba la impresora era windows xp, el cable que usaba era para xp, cuando conecte este dispositivo al optiplex, por ser un equipo de ultima generacion el sistema operativo es windows 8.1 pro, por tal motivo el cable usado no era compatible con este sistema aunque lo haya reconocido e instalado. compre un cable para windows 7 y 8 TRENDnet's USB Parallel 1284 e instale la impresora con este cable y listo solucionado el problema, desde ese momento ha funcionado perfecto y sin problema el equipo.

En conclusión a mi modo de ver es necesario hacer muchas pruebas antes de destapar la pc pues podríamos dañara en serio si no tenemos conocimientos de hardware. Y ademas verificar o analizar si hemos instalado un controlador nuevo o instalado algún tipo de hardware nuevo que no esta perfectamente configurado y puede producir conflictos a nuestro sistema y este como medio de protección bloquea el arranque del equipo porque asume que hay un corto eléctrico o algo que puede dañar la board o procesador.

Espero les sirva a alguien porque busque en google mucha informacion pero ninguna de las opciones que encontré o me convencían o me servían de algo sobre todo porque el equipo esta nuevo..
RonnyBartels > JHONFERRERA - 7 jul 2016 a las 20:31
Hola, disculpa la molestia, a mi me pasa algo parecido a tu caso. Tengo una optiplex 780, la conecto en mi casa y no me enciende, pero la llevo a la casa de un amigo y enciende sin problemas, pero a diferencia de tu caso, no le conecto nada adicional, solo teclado, mouse y parlantes. He pensado que puede ser las instalaciones electricas de mi casa. Que opinas de mi caso??? GRACIAS.
Hola, te recomiendo que desconectes todas las conexiones del (POWER SUPPLY) O CORRIENTE DE ALIMENTACIÓN, AL IGUAL QUE LA PILA DE LA BIOS EN EL MOTHERBOARD , despues de unos 5 minutos vualve a conectar todo correctamente y eso resolvera el problema.
necesito ayuda tengo una pc dell optiplex 3010 y no me enciende para nada ni me parpadea luz nada ya cheque la fuente y todo esta en orden no se q tiene
Como receteo tengo ese problema y cuando encendio ls orimeraves solo meda occion f1y f2
+1
Vota
2
hola....necesito ayuda..mi pc dell optiplex gx620 no me enciende solo queda una luz intermitente..espero su ayudas...,,,
olle wey la memoria ram limpiala y ya
tengo ese mismo problema compa