Denunciar

Instalar Pidgin para Ubuntu, me da error [Cerrado]

Haz una pregunta the-cana 29Publicaciones lunes, 24 de noviembre de 2008Fecha de inscripción miércoles, 9 de diciembre de 2009 Última intervención - Última respuesta: 11 nov 2009 a las 02:14 por the-cana
Hola,amigos he tratado de instalar Pidgin 2.5.2 para ubuntu lo bajo y cuando le doy click para instalarlo me da error yo tengo ubuntu 9.10 y soy nuevo con este sistema agradesco cualquier ayuda


Vota
+1
plus moins
amigos resuelto el problema
¿Te sirvió esta respuesta?  

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!