Denunciar

Mi PC solo funciona en modo a prueba de errores [Resuelto/Cerrado]

Haz una pregunta ray0324 - Última respuesta: 9 sep 2017 a las 23:34 por venado10
Hola......amigos mi pc hace dias viene presentando fallas y solo funciona en modo a prueba si entro normal se reinicia solo.....o si no entonces empieza a ponerse super lento y termina reiniciandose...cuando corro el antivirus solo me deja correrlo en modo a prueba igual ccleaner y detecta siempre los mismo virus los elimino reinicio y vuelve y falla no se que puedo hacerle please help me tankyou....

GRACIAS por ayudarme
Vota
+252
plus moins
Avísenme si les funciona, ingresan al modo prueba de errores, ejecutan msconfig => enter, y en la opción servicio marcan "ocultar procesos de windows" y después marcan "des habilitar todo" es un botón que esta a la derecha, luego aplicar y aceptar, les pedira que reinicien, lo hacen e inician ya con el modo normal; con esto el arranque es mas rápido de windows, a mi me funciono, hagan la prueba y me avisan.
CUIDADO: no des habilitar los procesos que ejecuta windows porque quedaría mal el sistema operativo, sigan los pasos tal como los indico
¿Te sirvió esta respuesta?  
Jorge F.- 17 mar 2017 a las 04:00
Gracias, funcionó a la perfección, todo jala bien al 100%, ojalá asi siga y si no te lo comunico por este mismo medio. Gracias.
Responder
Itziar panter- 17 may 2017 a las 20:56
Gracia, por fin me funciono hice Todo lo que dijiste y desactive la casilla de arranque en mido seguro uffff, llevaba días GRACIASSSSS
Responder
morocha143 1Publicaciones martes, 27 de junio de 2017Fecha de inscripción martes, 27 de junio de 2017 Última intervención - 27 jun 2017 a las 04:45
Muchas gracias por compartir sus conocimientos.! Me fué de mucha ayuda.!
Responder
chicalacrima 1Publicaciones viernes, 28 de julio de 2017Fecha de inscripción domingo, 30 de julio de 2017 Última intervención - 30 jul 2017 a las 17:44
Hola buenas hace unos dias lleve mi portatil a arreglar y me dijeron que era la placa base y gracias a ti ISNX2 no he tenido que gastarme ese dinero me funciona perfectamente eres un DIOS muchisimas gracias un saludo muy grande tienes a una amiga bs
Responder
venado10- 9 sep 2017 a las 23:34
Vez pasada habia deshabilitado todo y al arrancar entraba en modo seguro (me habia olvidado de tildar "ocultar procesos de windows"). asi que volvi a entrar habilité todo, reinicie y luego se volvi a deshabilitar todo esta vex tildando "ocultar procesos de windows". MUCHAS GRACIAS!!!!
Responder
Vota
+19
plus moins
GRACIAS ISNX2!!!!
funciona muy bien!
Vota
+14
plus moins
isnx2

esa fue la solucion
Vota
+11
plus moins
natxo - 22 feb 2012, 11:09
perfecto, en msconfig entras y veras que tienes picado posiblemente arrancar solo en modo de errores, yo lo he desactivado y me arranca perfecto, luego pasa el antivirus , porque algo se te ha colado. saludos.
Vota
+9
plus moins
felicitaciones isnx2 ,,,muchas gracias funciono
Moncheta- 12 ene 2013 a las 04:18
Disculpa amigo no me funciona
:(
Teeb- 10 feb 2013 a las 20:04
no me aparece la pestaña arranque
beto- 9 abr 2013 a las 22:17
yo formatee el equipo y al finalizar la instalaciòn, cuando ingreso al sistema apareció un ventana que decía al respcto a java que habìa un error, como si le faltara algo, advertencia que ignoré, ahora no me da opciòn de modo normal pasa a modo seguro sin que pueda hacer algo.- alguien sabe como solucionar este problema?
gusfrava- 29 abr 2013 a las 05:28
Santo remedio
Vota
+9
plus moins
muy bien me funciono de 10 FELICIDADES Y GRAXIAS isnx2
Vota
+7
plus moins
Estimado amigo, tengo el mismo problema.
Este ocurrió cuando limpie con un antivirus el sistema y se borraron ciertos archivos exe contaminados.
voy a intentar usar el cd de instalación para ver si logro usar el comando de reparar.
Creo que es la unica posibilidad.
jbarrios40
Radikal PC www.radikalpc.es- 22 ene 2012 a las 12:31
tom cruz claro ke no va el w7 por ke te pide como minimo 1gb de ram aparte de ke la targeta grafica sea compatible con w7 saludos
sdf- 10 may 2012 a las 17:04
mi pc no prende en modo normal
solo en modo seguro que asco ayudenme necesito trabajar
DaNy- 11 jun 2012 a las 01:58
hey broo.. le hize como dijiste.. pero mi antivirus no lo puedo hacer funcionar :S
quedo sin proteccion mi computadora como le hago o que???
osomilk- 28 jun 2012 a las 21:14
Amigo saludos veo que les has ayudado a muchos, te comentare mi problema es que mi pc no me da el inicio y solo me funciona en modo de prueba.......que solución me das o me aconsejas.......
NeNyTa- 4 oct 2013 a las 01:14
¿como cambiar el modo de arranque de una pc , para que detecte el disco de instalación de windows 7?
Vota
+6
plus moins
no no tengo idea de que placa es........
eelo- 27 ago 2013 a las 23:59
puñal malnacido
Vota
+5
plus moins
yo repare este error instalando el ccleaner.... y pasandole el limpiador y luego el repara registro por si a alguien le sirve
Vota
+3
plus moins
me funciono perfecto
gracias
Vota
+2
plus moins
Saludos, se me ocurre que pruebes crear un nuevo usuario de Windows, si el problema sigue entonces posiblemente tienes archivos importantes del sistema corruptos para lo que tendrías que realizar una reparación con el cd de instalación.
reve- 21 sep 2011 a las 02:55
hola amigos tego el mismo probema ino se que acer ayudenme porfa
sgheko- 5 nov 2011 a las 10:37
me pasa lo mismo, pero, he probado arrancar con varios discos y con ninguno arranca asi que descarto que sea por virus. ¿Si alguien tiene otra idea?
P.D.: Parace mas bien un problema de la tarjeta de video o la placa base.
jmccano- 28 dic 2011 a las 19:23
El antivirus que tiene no está haciendo bien su trabajo, igual ya hay archivos infectados y dañados por lo cual su reparación se da prácticamente Reinstalando o en su defecto formateando. No se puede hacer más que eso ya que hay "cicatrices" que no se pueden borrar.
Vota
+1
plus moins
Vota
+1
plus moins
formatealo
Vota
+1
plus moins
Hola,

Tuve este infierno de problema el día de hoy y estuve leyendo diez mil post en muchos blogs....

Encontré la solución en mi caso (no digo que pueda servír para todos)...

Desconecté el disco duro de la PC y lo conecté en otra con un antivírus actualizado y potente... Resulta que halló un vírus en el pagefile.sys el cual se replica así formatées el disco puesto que es una porción del disco que se encuentra virtualizada y jamás se elimina, sólo se reemplaza con nueva información a medida que le das uso al PC... Ya luego formateas de nuevo y listo, el equipo arranca con normalidad.

Espero les sea de utilidad porque me rompí el coco como 4 horas dándole con el chiste a semejante pelotudéz.

Saludos
Vota
+1
plus moins
no me ha funcionado
Vota
+1
plus moins
muchas gracias, me funciono....despues de este procedimiento, podria complementar diciendo: que llegado el caso si no les funciona algun programa en especial ingresan al modo prueba de errores, ejecutan msconfig => enter, y en la opción servicio marcan los procesos relacionados con los programas que no funcionan y que esten deshabilitados, luego aplicar y aceptar, les pedira que reinicien, entrar al programa que habia dejado de funcionar y este debería funcionar.
Vota
+1
plus moins
gracias me funciono
pero quiciera saber cual esla razon de este problema
Vota
+0
plus moins
Hola

Sabes que placa es?

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!