Denunciar

Mi PC hace el intento de prender y no prende [Cerrado]

Haz una pregunta david - Última respuesta: 25 ago 2017 a las 00:04 por faustogula
Hola, Quiero saber si me pueden ayudar con mi proble que es el siguiente:


Cuando intento prender mi pc, ella lo que hace es intenta prender, no dura ni 2 segundo y se cae de una vez, el abanico que esta en sima del procesador intenta prender solo se muebe un poco, y no c que es quiero saber si el el power spli, o si es el procesador, o tal ves las memorias no c. ayudenme porfavor,.
Vota
+55
plus moins
http://es.ccm.net/faq/382-mi-pc-se-reinicia-solo#3-sobrecalentamiento-del-procesador
les dejo este post para que revisen las posibles fallas
¿Te sirvió esta respuesta?  
Ángel m. Cortés- 14 ene 2017 a las 12:45
hola, la fancooler se regula en la bios, tiene tres opciones, encendida, tres velocidades, o automática. puedes configurarla en el setup de inicio.
Responder
faustogula- 25 ago 2017 a las 00:04
me funciono, les cuento, deje por error mi pc encendida en el trabajo al 3tercer dia llege y me acorde que la habia dejado encendida talves se apago sola etc, al querer encender mi pc se apagaba al instante a los 2 segundos y entraba en un bucle infinito(no daba video ni podia entrar a la bios), trate desconectado cables quitando rams,cds,puertos usb,apagador,el reset y nada, tenia esa espina que podria aver sido la fuente de poder o la tarjeta madre mi unica solucion fue que quite la Pila reiniciando la BIOS y revivio, no estoy capacitado para reparar PC pero tengo la idea simple, talves por mi tarjeta madre es una gigabyte x99 gaming 5 con un i7 ,son de las que necesita actualizar cada tiempo pero esa fue mi solucion.

PD: mi ultimo recurso era checar pasta termica,checar fuente de poder, ya que leyendo en foros,youtube y esta pagina encontre mi solucion, no fue grabe talves un susto pero talves alguien le sirva mi experiencia.
Responder
Vota
+53
plus moins
creo que es la fuente de poder o procesador
ElArenero- 30 ene 2017 a las 03:31
Como es eso de tester de la luz, como se usa o como se hace
Responder
Amswill- 17 feb 2017 a las 19:47
RESUELTO !! No estoy seguro si ese sea el problema, pero lo que hice como probando fue sacarle la pila, la golpee un poquito contra el suelo (la pila), luego la coloqué y enchufe todo, me arrancó la bios, entré, pero no había nada que mover así que le di guardar y salir, y luego me arrancó el Windows, la verdad no se si el problema en si será la pila que estaría mal puesta, pero es raro por que el cpu nadie lo mueve, o quizá se cruzó y no hacía contacto, esperare que al apagar la pc no suceda lo mismo, si a alguien le sirvió este comentario, hagamelo saber,, nunca he tenido problemas con la hora y fecha, que normalmente así te das cuenta que la pila empieza a fallar, que raro, saludos espero haber ayudado ayudado alguien
Responder
caronte- 12 mar 2017 a las 15:51
quiero decirte q si funciono de diez muy buen consejo te agradezco mucho, un abrazo
Responder
Raul Amswill - 20 jul 2017 a las 00:06
Gracias amigo lo resolvi sacando la pila y colocandola otraves...y eso que ya estaba apunto de comprarme una fuente nueva jaja
Responder
Diegoxz- 11 mar 2017 a las 04:53
"sacarle la pila, la golpee un poquito contra el suelo (la pila), luego la coloqué" jajajajajajajajajajjajxD!. Te explico, cuando se saca la pila la bios se resetea de fabrica, algo similar al sacar el jumper. Te recomiendo que le pongas una pila nueva y verifica que mida sus 3v. Ademas de limpiar el procesador, pero con cuidado. Eso de que gira el cooler 1 segundo generalmente es por el procesador.
Responder
Vota
+19
plus moins
en mi opinion es la mother board checa muy bien cada chip integrado ya que ami me pasaba lo mismo, para que descartes la fuete de poder desconectala de todos los dispositivos he incluso de la mother board y ponle un puente a la salida principal conectando la salida negra y la salida verde y si arranca y te arca el voltaje exacto entonces es tu mother board la dañada.
antonio- 25 dic 2015 a las 11:45
Hola mi pc ase shh gira media el ventilador y se apaga ayudenme
jhonesray- 13 oct 2016 a las 17:32
yo tengo el mismo problema,que cuando comecto la alimentacion el ventidalor gira.sin prenderlo..ademas como esta conectado a mi radio para poder escuchar se olle unos golpecitos...como si estubiera cruzado..y cuando lo quiero prender,solo quiere cargar y se apaga...asi estba como dos dias..ahora quiero prender pero solo prende y no CARGA NADA....
ElArenero- 30 ene 2017 a las 03:36
La mia la enciendo y se apaga, siempre tengo que hacerle puente mas de 10 minutos para que arranque, la pila de la bios no es, porque la cambie cuando empezo hacerlo. La fuente no creo que sea porque enciende con el puente. La limpie monton de veces. Otra cosa cuando la puenteo encienden los coolers trasero y delantero pero el cooler del micro no. Eso es raro. Que decis que puede ser, la bios o el micro? Espero la respuesta, saludos
Responder
Vota
+13
plus moins
parce soy tecnico de sistemas... tuve un caso haci... listo amr el pc y intentava arrancar pero se apaga de una... le quite el procesador y lo encendi sin procesador... y ancendio bn los ventiladores pense k avia sido el procesador pero intente ponerlo en otro pc y funcionava bn tonces no era el procesador era la board... lo k pasa es k tienes k ir descartando cosa por cosa... hasta k lleges al fallo :D
Rareware_12 1Publicaciones sábado, 31 de octubre de 2015Fecha de inscripción sábado, 31 de octubre de 2015 Última intervención - 31 oct 2015 a las 20:33
Tengo el mismo problema , no se que pasa con m pc :(
lautaro barreto- 29 mar 2016 a las 00:12
Ami me pasa qe cuando le doy a botón de power y el cooler del procesador hace como el intento de arrancar. Pero no arranca.. Al desconectar el cable que viene desde la fuente al procesador el pc arranca pero no da video ni nada.
Raul- 11 jun 2016 a las 12:59
Tecnico en sistemas? y escribis asi? por favor.
ROKKK- 30 jun 2016 a las 19:26
kada kien eskrive komo kiere
canuto- 15 oct 2016 a las 02:26
Pues no, cada cual escribe como puede. Y tu no sabes, así que no puedes hacerlo bien
Vota
+8
plus moins
Hola, segun me describes y con los 8 años de experiencia en soporte tecnico de equipos informatico un 70% para mi concepto es problema de Fuente de Poder el otro 30% puede ser la board de tu PC. Pero para estar mas seguro deberás probar al menos la fuente en otro PC así estarás completamente seguro.
GABRIII Mendez - 8 nov 2016 a las 04:13
Lo entendí todo, pero explicalo en Cristiano para algunas de estas personas xD
Responder
Jose Mendez - 6 dic 2016 a las 03:09
Amigo, a ver si comprendí. En otras palabras sospechas de la tarjeta madre?
Responder
edilberto121- 26 jun 2016 a las 19:07
Es el procesador 100% seguro me esta pasando lo mismo... Ya que intente cambiarlo por uno de mayor capacidad por asi decirlo y empezo a apagarse a los 2 segundos de encenderla, se que es ese el problema pero no lo he solucionado aun .-.
Julian2017 2Publicaciones viernes, 24 de febrero de 2017Fecha de inscripción viernes, 24 de febrero de 2017 Última intervención - 24 feb 2017 a las 20:32
el problema puede ser la fuente de alimentacion o si cambiaste de RAM fijate k tiene k ser compatible si o si tiene k ser compatible y el procesador se mueve un poco sera k debe estar sucio cuando tiene tierra se traba asik te aconsejo eso
Responder
Julian2017 2Publicaciones viernes, 24 de febrero de 2017Fecha de inscripción viernes, 24 de febrero de 2017 Última intervención - 24 feb 2017 a las 20:34
una cosa k me olvide si lo camnias tenes k tenes ciodado de no romper ni una cosa las cosas de la placa base son muy debiles asik ten cuidado
Responder
Vota
+5
plus moins
De seguro es tu fuente de poder
Mirna- 21 oct 2015 a las 20:18
buen dia, que hacer con mi pc, que me tira error al crear ramdisk, le cambie de disco, pòdrìa ser eso? x y la ram es de 128 mb,quisiera ver si la utilizo aunque sea solo para aprender mecanet

PD. tambièn el estado Ox C000017, por favor espero respuesta.
Ansder- 26 oct 2015 a las 01:16
https://support.microsoft.com/en-us/kb/2209360
Vota
+5
plus moins
desconecta de la board los cables que vienen del panel frontal, especificamente el de encendido.... luego enciende la cpu con un destornillador (pones en corto los dos pines de power (estan todos juntos: power, reset, hdd led y power led)

si enciende y no se apaga, significa que el pulsador (en el panel frontal) esta sucio y se esta quedando pegado... reemplazalo o trata de limpiarlo con alcohol isopropilico... si la caja es demasiado veterana y no consigues el pulsador te toca cambiar la caja

reucerda que el mecanismo del pulsador tiene dos partes 1 es la que fisicamente undes en el panel frontal, la segunda es el conector que esta fijo en el bastidor y espera ser "pulsado" revisa ambos
micro17 3Publicaciones martes, 13 de noviembre de 2012Fecha de inscripción jueves, 12 de junio de 2014 Última intervención - 12 jun 2014 a las 23:12
micro,
Hola, voy a probar lo que dijiste a ver que tal me va
DIMACOMERIDA 1Publicaciones lunes, 19 de enero de 2015Fecha de inscripción lunes, 19 de enero de 2015 Última intervención - 19 ene 2015 a las 04:15
Excelente aporte, pude recuperar una tarjeta que daba por perdida. La mayor parte de las veces es problema del botón de encendido y no le damos la importancia debida.
ANGELJAJI 2Publicaciones miércoles, 17 de junio de 2015Fecha de inscripción lunes, 5 de septiembre de 2016 Última intervención - 17 jun 2015 a las 23:21
Excelente e interesante aporte, pude hacer que arrancara el cpu y.. la tarjeta que pensaba que se habia averiada. Desconecte el cable del botón de encendido y lo encendi directamente haciendo corto los pines del conector, o sea el boton de encendido esta sucio o debo remplazarlo vere......gracias
Vota
+4
plus moins
amigo no creo q sea fuente ni procesador ,lo q pasa es q aveces al desfracmentar el disco aveces el windons se daña. lo q tienes q aser es instalar otra ves el windows con el disco de instalacion solo la carpeta para q no pierdas tus datos esa opcion esta despues de presionar f8 hay una opcion q dice sobreescribir la carpeta de windons y dejar intactos tus demas programas. claro q dsps tendras q ponerle los drives de tu placa.
jose- 1 mar 2016 a las 03:43
Me parece que puede ser problema del soporte !1 Aunque digan que no , lo del post esta bien chicos , pero suele pasar lo mismo cuando montamos un hd con soporte XP , EN UNA COMPUTADORA QUE FUE ARMADA CON UN HD Y SOPORTE SEVEN .. Yo lo practique a esto muchas veces y se arregla facil , salvas los datos en otra pc y luego lo formateas , lo tratas como nuevo e instalas de cero .. Fin del problema Abrazoo y
Yzakonline- 1 mar 2016 a las 23:07
Alguien mate a este tipo
Cjtito7- 24 may 2016 a las 17:43
para mi no es el windows xq ya prove el disco en otra pc y sta genial
nicopico- 15 sep 2016 a las 02:31
amigos comenten con propiedad y nada d aciertos ilogicos....
Vota
+3
plus moins
Buenas, siguiendo el hilo de foro, son tantos los motivos que puedan ser causa de este tipo de fallo: puede deberse a problemas con la fuente de poder, puede deberse a que la tarjeta madre este averiada o dañada. por otra parte puede deberse a que el procesador este dañado y por ultimo que esta causa se deba aun mal contacto que se este haciendo entre la placa y la caja. ... Aun asi, solo si se revisa cuidadosamente se podra lograr dar con el problema...

Por lo menos en mi caso , presento un equipo que tiene una falla parecida al que se dice ente foro, la diferencia es que la pc enciende perfectamente sin ningun recurso de hdd ni lectora, (solo procesador y ram's) ... carga el bios y guarda la configuración que le sea dada.

El detalle es que cuando conecto el hdd y la lectora tambien enciende y funciona perfectamente!!!!!!! arranca de modo normal.

Pero pasado un dia sin tener la pc conectada a la corriente, se va a encender y cae en el problema de que intenta Y SIGUE INTENTANDO ENCENDER, los ventiladores del procesador y fuente intentan girar por completo y no lo hacen (solo giran por 1 o 2 segundos) y asi sucesivamente hasta que no apague la fuente de poder o le quite la alimentacion.

Luego quito primero el hdd y enciendo y hace lo mismo..... luego desconecto la lectora y ahí si arranca! ,.........

luego de eso la prendo solo para que cargue el bios y lo hace bien. luego le instalo y conecto el hdd y lectora y funciona como si nada la eh prendido y apagado en un dia casi 50 veces seguidas y lo hace muy bien! PERO AL DIA SIGUIENTE VUELVE LA FALLA! jajajajajja

seguiremos intentando-.... sino es la tarjeta es la fuente que me esta vacilando ... ya revise ambas y no me dan signos de estar dañadas.....
angelalastre 1Publicaciones jueves, 19 de noviembre de 2015Fecha de inscripción jueves, 19 de noviembre de 2015 Última intervención - 19 nov 2015 a las 04:17
Hola quisiera saber como solucionaste ese problema
Vota
+3
plus moins
yo cosi lance el cpu por la ventana pero segui el consejo descarte una por una las opciones y lo que estaba fallando era el procesador
Vota
+2
plus moins
el abanico de la computadora es muy sencible que esta conectado junto a la fuenta si el cpu se cae o se colpea por arriba o por abajo el problema serta el mismo la computadora no prende porque no hace choque con el enchufe que hace que el abanico suene pero no trabaje asi que la compu tiene mal la fuenta la memoria y el conector por aver echo choque y te saldra caro repar eso.
Vota
+2
plus moins
hola, encontre este post porque tengo el mismo problema con mi pc. el tema es que la unica forma que encontre para hacerla arrancar es la sig: cuando prendo la pc e intenta arrancar ,oprimo supr y abre el BIOS ,luego de tenerlo varios minutos abierto, salgo de este y arranca el sistema operativo. que puede ser???
rockapoder- 15 abr 2014 a las 21:00
wow no encendía y con lo que dijiste si lo hace. Sólo configure la bios para que arranque desde el dico duro y así ya no me da problemas. Gracias por el dato.
Alex El Grande- 7 sep 2016 a las 01:38
Están con otro problemas ustedes muchachos. El del post el equipo no enciende por lo que es imposible entrar a la BIOS. Sus equipos encienden, solo que no estaba booteando desde el disco.
Lili- 17 may 2014 a las 22:28
Hola por favor me podrías explicar como configuraste las bios para que arranque desde el disco duro?
tumasterpc- 16 oct 2015 a las 09:50
tienes que quitarle la bateria 1 minutos y dejarlo conectado 1 minuto sin bateria y luego te va encerder hasme caso te va resultar en ves de cambiarle tantas piezas
Vota
+1
plus moins
Tenes que abrirla y fijarte marca y los Watts que tiene.
Vota
+1
plus moins
eso seria valido si se tilda o no termina de cargar el Windows.
Vota
+1
plus moins
Yo tenia un problema similar, la computadora estaba funcionando pero al momento de moverla a otro lugar ya no quizo encender.

Cambie la fuente de poder pero al hacerlo esta empezo oler a quemado, revisando bien el problema la causa fue un corto en la Tarjeta Madre el cual se reflejo en la fuente y daño un elemento el cual se quemo.

SALUDOS
Vota
+1
plus moins
Tendrás que probar a cambiar la fuente mira aqui www.reparaordenadoresmadrid.com
Vota
+1
plus moins
Por las respuestas que dan, las mala ortografía, la falta de tecnisismo, sencillamente aquí nadie sabe de nada.
Vota
+0
plus moins
Gente, en mi caso no soy técnico ni nada por el estilo. Quería aislar el problema así que desconecte todos los discos y unidades de CD y la computadora prendió sin problema (al menos me dio pantalla negra y bios). Agregue dos discos duros y funciono sin problemas... creo que alguna de las dos unidades de CD/DVD que tenia era el problema... Saludos
micro17 3Publicaciones martes, 13 de noviembre de 2012Fecha de inscripción jueves, 12 de junio de 2014 Última intervención - 12 jun 2014 a las 23:15
Yo he desconectado todo y aun asi no funciona; solo cuando quiere. Estoy pensando que podría ser la fuente aunque es nueva de 500w. He leído por ahí que las fuentes genéricas no dan los watts que dicen...
cesarvidal35 1Publicaciones viernes, 20 de junio de 2014Fecha de inscripción viernes, 20 de junio de 2014 Última intervención - 20 jun 2014 a las 17:08
yo tengo 2 pcs que hacen lo mismo solo intentan prender intenta dar vuelta el ventilador y nunca prende ayuda
Vota
+0
plus moins
puede ser la fuente. si tienes una tarjeta grafica robusta desconectala y conecta a la placa la pantalla. y prendela sin funciona trata de coseguir una fuente de poder de mas capacidad. si la ultima ves que le usaste se escucho un ruido como de corriente o un pitido fuerte es la placa que se daño trata de conseguir otra fuente (que te la presten) y comprueba cual fue el error. pero lo que creo que te pasa es que ni el bios aparece eso deja descartadas varias opciones como el orden de arranque,bios o culaquiere otra cosa
naa- 1 mar 2017 a las 16:26
En mi caso, probé de todo y seguía con el mismo problema. Al final cambie la fuente de poder por otra que tenía y recién levantó. Es la fuente de poder.
Responder
Vota
+0
plus moins
Eso es síntoma de fallo de la placa base, aunque sería conveniente comprobar la fuente .

Saludos

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!