Problema al iniciar windows debo presionar F1 [Resuelto/Cerrado]

Tato - 13 sep 2008 a las 00:18 - Última respuesta:  Llesny
- 2 ago 2017 a las 15:59
Hola,
Mi problemas es que al iniciar windows me sale la revision de los discos y se queda ahi, para que pueda cargar el windows tengo que presionar la tecla F1 sino no entra, quisiera corregir el problema para que cargue sin tener que presionar ninguna tecla y entre directamente.
Muchas Gracias
Ver más 

106 respuestas

http://es.kioskea.net/forum/affich-22474-problema-al-iniciar-win - 13 sep 2008 a las 03:32
+258
Vota
19
instalalo bn d nuevo y veras k vas a entrar sin tener k precionar f1
¿Te sirvió esta respuesta?  
DG12 > Melissa Mena - 27 ene 2010 a las 16:36
Excelente dato!! ya lo arregle..
mil gracias te lo agrasdesco mucho
hey pero instalar que por que al mio aparece press f1 y continua pero no se cual es el problema ni que esta fallando
perfecto
Aun tengo el problema de q tengo q presionar f1 para entrar sy lo configuro como m disen queda bien mientras esta conectada la apago y la vuelvo a entender esta bien pero sy la desconecto y la en siendo vuelve a pasar lo mismo q tengo q presionar f1.
+178
Vota
9
Si ti PC, no tiene disquetera Floppy, probablemente esta configurada en el boot de la Bios hay que desconfigurarlo de la BIOS, de la siguiente manera:
1- Ingresar a Bios( presionar f2, suprm, esc+ f1; depende del modelo de la mother)
2-ingresar a advance bios feature
3-boot seq and floppy set up
4-desabilitar cualquier opcion de floppy
5-coloca como first boot device el Disco Duro HD
6-sales con esc
7-save and exit setup
gracias!!!!!!!!!!! eresn un capo xDDD casi lloro con esto xD
gracias me sirvio el comentario
wow men eres un duro grax :DD
gracias kceros, con tu post arreglé inmediatamente el problema que tenía con mi pc!!!

Sólo cambié "floppy" por "hard disk" y listo
javier-argentina-gracias maestro gracias a tu aporte solucione el problema d mi pc te agradesco d todo corazon
+85
Vota
8
amigos les tengo la solucion
1-cuando inicien la comopu presionen f2
2-den enter donde dice standard CMOS features
3-y en la opcion drive A tiene que apareser de esta manera [none] si no esta haci den enter y elijan [none]
4-presione f10 para salir y guandar cambios
5-reinician y problema resuelto.
TRONIC > Peroncho 175 Publicaciones martes, 23 de diciembre de 2008Fecha de inscripción lunes, 23 de noviembre de 2009 Última intervención - 10 nov 2009 a las 17:00
NADA NADA lo enciendo y no arranca mi windows 7 no kiere nada k lata es un OLIDATA me dice apretar f8 y nada f9 menos pero apreto f1 y me dice lo siguiente:internal LAN MAC ADDRESS:00 E0 4D-2C-57-F3 ADWARE MONITORdespues mas abajo dice voltaje CPU temp CPU y varias cosas mas sobre el voltaje y temperatura pero abajo de todo eso dice lo siguiente:verifying DMI pool data......y mas abajo lo siguiente: disk read error ocurrent press ctrl+alt+del to restart . ah en todo caso la pantalla sigue negra (otro detalle dime cual es la tecla (DEL) porfi espero k me ayuden gracias.
zeus2702 > TRONIC - 3 dic 2009 a las 21:39
la tecla del es la misma de supr o suprimir, y el mensaje que te aparece es debido a que no esta detectando el booteo del disco duro, ingresa a la bios y pon a bootear bien el disco que tiene el sistema operativo.
Kiokurten esres un genio! problema resuelto. Gracias!
POR FINNNNNN ALGUIEN CONCRETO SE AGRADECE!!!
por fin pude solucionar el problema que tenia para prender la pc, gracias
+54
Vota
10
SI TENES QUE A PRETAR F1 ES POR QUE ESTA BUSCANDO LA DISKETERA Y NO LA ENCUENTRA O CAPAS QUE NO TENGAS. Y ESTA HABILITADA DEL BIOS, TENES QUE DESHABILITAR LAS DISKETERAS.
SALUDOS ESPERO HABERTE AYUDADO.
wena perrin.!!!!!!!!!11 gracias... estube un buen rato... y esra tan simple gracias denuevo.
graxias por ayudarme a solucionar mi problema
hey como deshabilito las disketeras
vale cumpa deshabilite la disketera y desaparecio el F1, gracias gracias!!
la pila esta bien, deshabilitre la disketera, configure la bios, y sigue igual ayuden cua les el problema
Gabrielxxxl - 28 may 2009 a las 08:57
+20
Vota
Al Fin un foro donde puedo participar sin registrarme

para solucionar el problema debes configurar la bios eso se hace oprimiendo el boton
Supr (suprimir) al iniciar el sistema

Luego debes el disco de arranque principal , en este caso hay 3 el flopy que se inicia desde la disquetera
esto se usa cuando hacemos un disco de arranque 2 desde la disquetera mismo sistema y 3 disco duro
en este caso puede que tu pese no tome el driver asi que entra a disco primario en la bios y pon la opcion auto
en ves de emable .....

con eso sera suficiente , suerte .
+13
Vota
cambia la pila de tu pc eso es el proble anda a la bios apretando supr o alguans convianciones como esc + crl depende de tu maquina y ahi ordena que se inicie de tudisco y no de la disquetera por lo general dice boot en esa opcion cambialo primary HD o Disco luego el CD ROM y ultimo la discketera mmmm podes tener mas informacion en la gran google animate investiga y veras que nada es complicado y de ley es por la pila que sucede por lo general esu bayy y recuerda el auto aprendisage es reconfortante
+12
Vota
6
miren a mi me funsiono esto:
les aparese al inisiar que presionen f9 f8 y f1 pero a lado de f1 dise presionar DEL O SUPRIMIR presiona y aparesen una serie de opsiones se van a donde dise SAVE Y EXIT TO SETUP O BIOS (esta de lado derecho de las opsiones) le presionan ENTER y luego aprietan la letra Y e luego ENTER Y LISTO espero y me alla explicado si no les dejo mi msn pablo_a_369@msn.com bueno adios
y que pena mas grande me da el saber que hay personas que señalan ciertos defectos, diculpa pero eso NO SE HACE :)
hola lo tuyo si me funciono gracias d verdad
Problema resuelto!! Muchas Gracias a todos!!

Por cierto para mejorar en la vida primero hay que reconocer los errores para poder solucionar el problema de raíz!! Esto es aplicable a cualquier aspecto. La red será libre, pero tantas faltas ortográficas es exagerado, muy molesto y sí: marea!! No quiero abrir un debate: pero si no quieres aprender, por tu bien personal y de toda la comunidad, usa el corrector del Word!!

Un Saludo!!
totalmente de acuerdo contigo
totalmente de acuerdo tambien
Rashing 9 Publicaciones jueves, 13 de agosto de 2009Fecha de inscripción jueves, 13 de agosto de 2009 Última intervención - 13 ago 2009 a las 19:15
+12
Vota
La pila de la motherboard se te habrá descargado o estara funcionando mal. tenes que cambiarla.
+11
Vota
fijate con que bootea al iniciar
problemas de bios
+11
Vota
mmm con lo poco que pusiste me suena a que es el tipico problema que se le desconfigura la fecha y hora y se te pone apriete F1 para iniciar y la tecla tal para entrar al Bios.

eso pasa cuando la pila de la motherboard ya esta muerta, abre tu computadora y veras en la motherboard una pila plana esa es la que tendras que remplazar.


Suerte chaoooo
+11
Vota
Ammm es un problema de tu arranque por defecto te busca la disketera, ami tbm me sale lo mismo, peO solo me funciona por un dia al otro vuelve a aparecer la verdd no c si será por la pila o un problema en la bios. esto es lo q hago:

entra a la bios presionando suprimir o f2 o bueno depende tu maquina, al estar dentro de la bios entras a la segunda opcion algo de advance bios o advance setup, pucha nu sabria decirtelo por q ya c en donde ir y nu miro lo escrito.
buscas estas q estan debajo por defecto te sale azi?
First boot o 1 boot: "Floppy"
Sencod boot o 2 boot: "CD-ROM"
Third boot o 3 boot: "Hard Disk" o "HD-0"
tan solo lo q debes de hace es cambiar de posicion
First boot o 1 boot: "hard Disk" o "HD-0"
Sencod boot o 2 boot: "CD-ROM"
Third boot o 3 boot: "Floppy"
precionas f10 y precionas "y", si no te sale nada das escape, escape y al final precionas "y" para guardar los cambios. Espero q te sriva
+8
Vota
3
Al iniciar windows un problema se presenta y me aparece el menú de America Megatrends no se que hacer porfavor ayuda aprete F1 y se me reinicia probare con supr porfavor ayuda
hola buenas!!! Tengo el mismo problema lo has resuelto?? Por mas que leo parece problema de pila.
Si has logrado arreglarlo avisame. Gracias
Hola lo he resuelto el mensaje que salía de megatrends, desde el menu que te sale de megatrends entra a configurar la bios y pon todo por defecto, una vez que lo hagas y cargue el S.O no te saldra el mensaje.
Adios
gracias por tener estos foros, me sirvio bastante ya aregle el problema de entrar sin apachar F1, gracias
+8
Vota
2
Muchas Gracias.. En verdad me sirvio de mucho al a ver consultado esta pagina..... sobre el problema de f8,f9 y f1....

Pasos:
Entrar a la Bios...(Supri)
Add vancer bios Feature
boot seq and floppy y set tup
First boot HD(Hard Disco)
Y x ultimo desabiliatar el Driver naturalmete se encuntre en Enable pero, se cambia a Disable...
x ultimo guardar los cambio con f10 y yes....

Y eso es todo,.,.

x si necesitan ayuda: marvin_203@hotmail.com
hola a todos!!me aparecio un problema de pantalla azul, ¿como hago para pasar los datos a otro disco para no perderlos?ayuda!!!
eres un genio muchas gracias tu opcion fue la que sirve
+8
Vota
hola..espero me puedan ayudar, al preder mi maquina me aparece f1 para arranca windows mi placa base es una asrock n68-s, como puedo desabilitar desde el setup esa dichosa f1..
+7
Vota
la mejor solucion ,bien explicada::::::::::::::::::::

mira a mi me pasaba lo mismo .pero te digo algo a mi ninguna respuesta me sirvio lo hize por mi cuenta muy fasil intenta y veras :

1-.reinicia tu compu
2.-cuando te salga la pantalla en la que debes apretar f1 ,apretalo y te va a salir un menu .
3.-con las flechas mueves hacia la segunda opcion asi:
........................ .............................
<gras>........................
...........................
......................... ..............................
la que esta subrayada es y apretaras enter .
4.-te va a salir otro menu , en el cual abajo de todo te va a salir BIO........... DISSABELL
5.-AHI das enter y lo cambias
6.luego apretas f10 para que e guarde toda tu configuración y listo
asunto solucionado
comenten si no entienden algo</gras>
+7
Vota
Oye, pero tengo un problema para abrir la bios, y es que me pide una clave, y no se quien reflauta le puso clave o viene así de fábrica...alguien sabe??
Peroncho 175 Publicaciones martes, 23 de diciembre de 2008Fecha de inscripción lunes, 23 de noviembre de 2009 Última intervención - 4 feb 2009 a las 15:04
+6
Vota
Si como dijo jose, el sistema esta buscando la disquetera, a mi me paso hace dos semanas.
+6
Vota
a mi tambien me pasa lo mismo y lo que te recomiendo es que formatees la PC
+6
Vota
tengo problemas para leer mis correos dice que tengo 3 secciones o emeil greo como lo soluciono que hago
+6
Vota
entra a la bios y desactiva el disco 3/12 el disquete cuadrado ese feo viejo jeje y listo cualquier cosa diego-damian-suarez@hotmail.com
Problema al iniciar windows debo presionar F1 - página 2