Haz una pregunta Denunciar

Problema Conexion de Red Inalambrica -AYUDA!- [Cerrado]

Ayuda!!!!! - Última respuesta el 14 dic 2008, 06:06
Hola, espero que alguien me pueda ayudar:
Tengo internet con router-wifi, el problema es que al parecer mi portatil no puede recibir los datos de la red,
- Configuré en Protocolo Internet TCP/IP todo a automatico, pero me aparece conectividad limitada o nula, y en los
detalles aparece esto:
Dirección física: 00-19-7E-1F-9E-EA
Dirección IP: 169.254.110.209
Máscara de subred: 255.255.0.0
Puerta de enlace predeterminada:
Servidores DNS: 127.0.0.1, 80.58.61.250
Servidor WINS:
- Configuré nuevamente el Protocolo Internet TCP/IP pero a modo manual, escribiendo las direcciones q pide, y agregando otro servidor DNS....despues de eso, SI llega a conectarse a la red (Conectado, señal Excelente), pero
en el ESTADO de Red Inalambrica, en ACTIVIDAD PAQUETES ENVIADOS 1080 ---RECIBIDOS "0" ----
.......Ya no se que mas intentar, porfavor si alguien tiene alguna idea, le agradezco de antemano....
Saludos
Carla
Sigue leyendo 
Respuesta
+576
moins plus
hola tengo una coneccion wifi con seguridad. mi laptop muestra que estoy conectada con buena velocidad y todo pero al momento de ingresar a internet me dice que internet no puede mostrar la pagina web esto me sucede constantemente. tengo windows xp, tengo seleccionado obtener una direccion ip automatica por fa ayuda

Respuesta
+179
moins plus
hola a todos ,

tengo un problema , _ me conecto a una red wifi no protegida de un cafe , puedo descargar , tengo skype , pero no puedo entrar en internet y ver paginas . lared es de telefonica y he puesto la dns en manual y la direccion ip automatica en tcpip4 y tampoco me puedo conectar.
que puedo hacer para solucionar el ?
muchas gracias

Respuesta
+176
moins plus
Me podeis decir como configurar una red inalambrica correctamente para que en el apartado de Actividades donde dice "recibidos" salga algo? es que me sale 0 y me dice que la red esta conectada, pero no recibe nada, me podeis ayudar? gracias

Respuesta
+130
moins plus
Hola me gustaria saber como configurar una red inalambrica para que funcione correctamente.
porque me sale como conectada la red, pero en el apartado de actividades donde dice: RECIBIDOS sale a 0, me podeis ayudar? como puedo solucionarlo?

Respuesta
+76
moins plus
HOLA QUE TAL OJALA ME PUEDAN AYUDAR, NO PUEDO HACER DESCARGAS CON UNA RED INALAMBRICA EN MI PC, HACE UNOS DIAS LA CONECTE A UNA RED ALAMBRICA Y TODO FUNCIONA BIEN SI DESCARGA ARCHIVOS, EN LA RED INHALAMBICA NO DESCARGA NADA LA COMPARTO CON OTROS 5 USUARIOS PERO A ELLOS SI LES DESCARGA LO QUE SEA..

OJALA PUEDAN AYUDARME ...

DE ANTEMANO MUCHAS GRACIAS AMIGOS ESPERO SU AYUDA :D SALUDOS DE OZCKAR

Respuesta
+46
moins plus
Conecte una tarjeta de red inalambrica y al scannear para buscar puntos de acceso detesta generalmente 4 puntos de acceso de los cuales 3 tienen clave WEP y hay una señal que es abierta y que en varias ocaciones me he conectado y he podido navegar por internet, el problema que tengo es que hay una red inalambrica la cual interfiere con la red a la que estaba conectado y me cerro la coneccción y ahora me aparece conectado a la red con clave wep y no me deja cambiarme a la red abierta, como lo hago para volverme a conectar a la red abierta.

Respuesta
+42
moins plus
Hola, mi problema es que tengo un portatil y el adsl con telefonica, puse el router inalambrico por comodidad y des pues de 1 año ya empieza a darme problemas, ya que no me puedo conectar con el inalambrico, al principio cuando me conectaba con el cable al poco tiempo se conectaba el inalambrico pero hace semanas que me puedo tirar horas conectada con el cable pero de inalambrico nada, siempre me sale que no hay red inalambrica al alcance.
Espero que me puedan solucionar mi problema

Nnet 2193Publicaciones viernes, 4 de abril de 2008Fecha de inscripción ContribuidorEstatus martes, 26 de octubre de 2010 Última intervención - 17 jun 2008, 20:15
Hola

Puede ser router que te este fallando.
pc malo- 26 oct 2008, 22:29
con la coneccion inalanbrica, fijate en el conecto n-hembra que aveces no toma el contacto porque con el uso se ensancha la boca , prueba con otra antena , que tenga otro conector.
Respuesta
+26
moins plus
mi red desde que la conecte via router desde el modem de internet a andado muy bien desde como hace una semana no me permite entrar a paginas, auqnue el icono de señal me sale como excelente y como conectado logro entrar a algunas paginas despues de esto no me deja seguir usandola, este problema no lo he podido re´parar he reseteado mi router y el modem y nada todo sigue igual me apoyan

Respuesta
+18
moins plus
Hola

aca te mando un link donde te explica como hacerlo

http://es.kioskea.net/configuration-reseau/partage2.php3

Cualquier duda avisame

Saludos

Ayuda!!!!!- 25 abr 2008, 16:52
Muchas gracias por tu respuesta Nnet, x el link q me enviaste entiendo q mi portatil no recibe datos xq su configuracion esta mal hecha, la verdad no entiendo mucho de esto, no se cual de todas las configuraciones debo cambiar...?

Gracias de nuevo....


La Novata
diempi69- 14 dic 2008, 06:06
Hola sabes en mi portatil tiene casi el mismo problema que mi companero la diferencia es que en mi maquina no encuentro el registro del virus que dice que causa el problema, entonces no entiendo cual seria el problema de la conectividad limitada o nula y solo ocurre en mi maquina, por pruebo el cable en otras pc y si vale
Respuesta
+15
moins plus
Hola,se acuerdan de mi problema con una red protegida con contraseña y que aparezco conectado con buena señal y todo pero no logro entrar a ver ninguna pagina web?.Pues un amigo mio que sabe de sistemas trato de configurarme el internet explorer y todo e intento todo y todo parece indicar que el vecino puso una especie de firewall en su modem o algun filtro en su puto modem alguien sabe como desbloquearlo?Algun experto del tema por favor?Gracias.

bukeador- 6 ago 2008, 00:18
unas preguntas .

te funciona skype? puedes hacer descargas? o solo tienes problema con la navegacion¨¨¨¨
desconocido3- 23 oct 2008, 12:12
Yo tengo el mismo problema y no funciona el skype, tengo entendido que si es que no funciona el skype es que los Ip no va...
Respuesta
+13
moins plus
hola no se si me pueden ayudar tengo un problema con una maquina no me conecta al internet en el administrador de dispositivos aparece que tanto la tarjeta inalambrica y la normal tan bien instaladas, si envia paquetes en ambas pero no los recibe, en ambas se conecta pero solo envia y recibe pocos paquetes y no me puedo conectar al internet ni a la intranet del trabajo.... mmm ya le asigne su ip, su dns, su puerto y toda la demas configuracion y nada, ademas ya desinstale y volvi a instalar los drivers para la inalambrica.... que puedo hacer????

Respuesta
+10
moins plus
Hola a todos!...
Carla y Goodguy, por favor podrian decirme si consiguieron solucionar el problema de conexion?... con la conexion inalambrica ahora tengo el mismo problema me uds.
Espero que me puedan ayudar.
Gracias.

izas- 20 jul 2008, 19:42
tengo el mismo problema que cArla...podiais decirme como solucionarlo?
Respuesta
+8
moins plus
El router no es porque tengo otro portatil en casa que si se conecta con el inalambrico

Nnet 2193Publicaciones viernes, 4 de abril de 2008Fecha de inscripción ContribuidorEstatus martes, 26 de octubre de 2010 Última intervención - 17 jun 2008, 20:32
Debe algo que esta mal configurado entonces.
Respuesta
+8
moins plus
hola carla....disculpa...se soluciono tu problema+++++xq tengo lo mismo..pero no he podido.....si lo lograste me puedes decir como++++saludotes

Respuesta
+8
moins plus
Hola,tengo un problema resulta que tengo un wifi TRENDnet 108Mbps 802.11g Wireless PCI adapter TEW-443PI
hace poco un vecino puso una antena wifi la cual logre "hackear"entrando en su red protegida con contraseña y aparezco conectado con buena señal y todo pero no logro entrar a ver ninguna pagina web.Que mas necesito hacer?Configurar el internet explorer?la verdad no se nada de configuraciones,alguien me puede ayudar por favor?Gracias.

Sam4 9Publicaciones miércoles, 7 de mayo de 2008Fecha de inscripción viernes, 8 de agosto de 2008 Última intervención - 26 jun 2008, 14:30
Hola

Te hago una pregunta? Como hicistes para hackear la conexion? si se puede saber
CBPC- 26 jun 2008, 17:57
Use 2 programas de hackeo uno era el aircrack y el airodump o algo asi,no se como lo hice pero cuando me pidio el codigo a la red puse el codigo sin los ceros de mas q desecripte y me lo dieron en un archivo TXT donde decia el nombre de la red y al lado decia clave wep en numeros y letras la cosa es q logre conectarme...pero mi problema es como accedo a internet si ya logre la conexion.No se como configurar el internet explorer correctamente.Aclaro que solo quiero acceder a paginas web de internet desde mi computadora(1 sola)estando conectado con la red del vecino.
Sam4 9Publicaciones miércoles, 7 de mayo de 2008Fecha de inscripción viernes, 8 de agosto de 2008 Última intervención - 26 jun 2008, 18:01
Sabes de donde los podre bajar?
AndREzZiNhOo Sam4 - 7 oct 2008, 21:55
Ola oiee io tambein tengo ese problema ya m conecte a la red inalambrica de mi vecino pero no puedo acceder a paginas web...lograste acceder rspond..porfa...‼
Respuesta
+8
moins plus
bueno mi problema es que yo uso una laptop y hay 6 pc usando mi misma senal de internet antes eramos 4 pc y la mia tenia el mejor procesador dentro de mi red pero hace poco compraron 2 laptop mas y son mucho mejores que la s mas.
el punto es que cuando ellas se conectan el internet en mi laptop comiensa a variar entre 18 mbps y 1mbps y yo soy el que mas usa el internet en mi casa para cosas commo por ejemplo juegos online como lineage 2 y ese juego requiere de mucha conectividad yo con 11 mbps sobrevivo pero la cosa es que en las otras pc cuando comiensan a descargar cosas se jalan casi toda la coneccion y me dejan en 1 mbps y mi laptop es la segunda pc mas lejana a la red inalambrica quisiera que porfavor alguienn me de alguna ayuda este problema me tiene ostinado porfavor AYUDAAA!!!

Respuesta
+7
moins plus
hola amigos bueno espero q alguien me ayude tengo mi antena wireless y capte señal inalambrica no segura esta todo bien conecta hasta incluso aparece como conectadoy todo normal pero el unico problema es q no recibe datos es lo malo no c por q pasa eso alguien me podria ayudar me dijieronq es por el ip pero eso no c q ip ponerle alguien me podria decir como pedo solucionar mi problema porfavor mandeme las respuestas ami correo

beatle45 641Publicaciones viernes, 4 de abril de 2008Fecha de inscripción martes, 28 de octubre de 2008 Última intervención - 23 jun 2008, 15:46
Aca te mando una explicacion


http://www.fojenet.net/redes-wifi.htm
Respuesta
+6
moins plus
Hola

avisame si necesitas ayuda

Saludos

Respuesta
+5
moins plus
Hola

aca te mando un link

http://es.kioskea.net/...

Cualquier cosa avisame

Montañes Nnet - 7 oct 2008, 16:37
Hola, veo que entiedes de estos temas, y yo tengo una duda o problema con relación a que yo tengo línea ADSL contratada con tele2, el router es de salida ethernet, no es wifi, y me han dado un router wifi de telefónica. Mi pregunta es si es posible hacer funcionar el router de telefónica en la línea de tele2 para que me funcione un portatil con wifi. Muchas gracias de antemano. Un saludo.
artilo Nnet - 16 nov 2008, 09:06
hola tengo un problema al buscar redes inalambricas m aparecen vararias pero con seguridad habilitada como puedo hackeralas
guidociber- 14 oct 2008, 06:46
hola
el problema es q me aparecen redes inalambricas pero no se laclave de red , hay alguna forma de conectarse sin ingresar esta clave?

el s-o es vista.
saludos

guido
pc malo- 16 oct 2008, 06:19
si hay programas aircrack y winaircrack depende de la plataforma que uses.
hay muchos tutoriales el google.
NERON- 25 oct 2008, 22:54
Quiero conectar dos pc window pero una es window xp y la otra window me como se hace para conectarlas, las tengo en lugares separados una el la sala y la otra en mi cuarto...
Respuesta
+2
moins plus
Hola! Mirad yo tengo un problema que acarreaba desde hace mucho tiempo y por fin al ver esta pagina, veo esperanzas de resolverle.
Mi problema es que en mi casa, en mi barrio, tenemos conexion wifi. Me compre hace tiempo un receptor de ondas wifi, es el BELKIN wireless G plus mimo USB network adapter. Pues bien nunca me he podido conectar a esa red publica. Nose porque, si todos mis vecinos pueden, y con el mismo aparato que yo. Le doy a conectar pero no hace ni el intento.
Tambien tengo que decir que hay varias redes de vecinos mas, unas con seguridad o encriptacion WEP y otas no. En algunas de ellas me pasa lo mismo, no hace ni el intento de conectarse (en el icono de abajo a la derecha de la pantalla, en el icono del monitor pequeño no sale la bolita amarilla) aunque en otras, tanto si tienen seguridad como si no, si que puedo (en las que tienen seguridad, ahora me deja meter alguna clave para entrar, antes, en las otras conexiones con seguridad, no me deja ni meter alguna clave).
¿¿A que se debe esto??¿¿tengo que meter alguna configuracion nueva??
Pueden contestarme a la siguiente direccion de correo: aaronthewolf@hotmail.com
Un millon de gracias. Un saludo.

beatle45 641Publicaciones viernes, 4 de abril de 2008Fecha de inscripción martes, 28 de octubre de 2008 Última intervención - 18 jun 2008, 14:21
Aca te mando una explicacion

http://www.pdaexpertos.com/...
lupe20- 24 jul 2008, 16:45
hola en mi casa he puesto la tarjeta esa k se mete en la torre para captar internet de otro equipo y piya una red pero me pide contraseña y no se como averiwar nada. podrías ayudarme?
El documento «Problema Conexion de Red Inalambrica -AYUDA!-» de CCM (es.ccm.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo siempre y cuando respetes las condiciones de dicha licencia y des crédito a CCM.

¿Todavía no eres usuario?

¡Inscríbete, gratis y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.