Denunciar

Fórmula en Excel para sacar porcentajes [Resuelto/Cerrado]

Haz una pregunta Xave_m - Última respuesta: 12 oct 2017 a las 04:17 por MQARLE
NECESITO SACAR EL PORCENTAJE
POR EJEMPLO
TENGO
5 Y 7 ES EL 100% KE % ES 5
PORFAVOR NECESITO UNA FORMULA
EN EXCEL PARA HACER ESO SIN LA REGLA DEL 3
PORFA
Vota
+261
plus moins
Haber yo lo puse de esta forma en una hoja de exel en la columna a1=7 a2=100 en la b1=5 y en la b2= =SUMA(A2*B1/A1) con eso me da un valor de 71.43 , espero te sirva saludos.
rcc- 27 sep 2010 a las 17:47
pero tambien es regla de 3 o no?????
REVETTE- 21 oct 2010 a las 16:31
ESO ES UNA REGLA DE 3
MQARLE- 12 oct 2017 a las 04:17
Maricarmen, Sara y Ana han decidido compartir una oficina y repartir los gastos que origine en función de su utilización:
un 60% Maricarmen, un 30% Sara y 10% Anita. Rellenar las celdas en blanco para repartir mensualmente dichos gastos.
Puntaje: 7
Responder
MQARLE- 12 oct 2017 a las 04:17
Maricarmen, Sara y Ana han decidido compartir una oficina y repartir los gastos que origine en función de su utilización:
un 60% Maricarmen, un 30% Sara y 10% Anita. Rellenar las celdas en blanco para repartir mensualmente dichos gastos.
Puntaje: 7
Responder
Vota
+68
plus moins
Realment chicos esta facil lo q se sta preguntando, solo q se debe tener maneras para expresarse. Gracias a mi tb me sirvió.
Vota
+50
plus moins
Hola: mirá, yo lo haria asi!
para mi es 5/7 eso te dara 0,714285714
esto te indica que 5 es el 71.43 % de 7.
depende de lo que necesites, en el excel lo puedes plasmar:
si necesitas unicamente el resultado, dentro de una misma celda tendrias que poner =5/7 y oprimes enter, alli te quedara plasmado este resultado(0,714285714).
si necesitas graficarlo o desarrolarlo, deberias ingresar el 5 en una celda(A1), oprimir enter, posicionarte en la celda continua e ingresar 7(B1) nuevamente oprimes enter y te vuelves a posicionar en la otra celda en blanco acontinuacion de las otras dos(C1). y alli ingresas el signo = y a continuacion mueve la flecha del teclado hasta la celda del numero 5(A1) una vez ingresado el registro en la barra de formula oprimes /(divido o sobre) y posteriormente dirijes el curso a la celda donde esta el numero 7(B1) y recien alli oprimes enter.

Asi quedaria la formula dentro de la celda C1: =A1/B1
Esta seria como visualisarias la barra de formulas fx =A1/B1
Esto seria celda A1 (=5) /(divido) B1(=7)
Espero sea lo que necesitabas suerte!!!!
Vota
+39
plus moins
Lo que necesitas es un curso de matemáticas. Lo que estás preguntando lo sabe hasta un niño, Y SE HACE CON LA REGLA DE 3 TE GUSTE O NO.

7 es el 100 %
5 es el X %

Luego X = (100 * 5) / 7

Si lo que te hace ilusión es que te lo diga el Excel escribe en una celda: =(100*5)/7
PaceMaker- 6 feb 2010 a las 05:44
Robot malvado, creo que lo que a alguien por aquí le hace falta un curso de lectura, claramente la pregunta dice: "Sin usar la regla de tres", en otras palabras y para que entiendas lo dire de una manera sencilla, el problema (bellamente resuelto por Jman) es que a partir de dos valores, como saber que porcentaje tiene el valor de acuerdo al total. Ser grocero en un foro es fácil, ser acertivo. ¡Un éxito! Gracias a Jman por que a mi también me sirvió. ¡Saludos!
MONICA- 27 ago 2010 a las 19:33
A QUIENES SE CREEN TAN PILOS PORQUE NO ME DAN LA FORMULA EN VEZ DE DAR UNA RESPUESTA TAN IGNORANTE, A QUIEN SI SABE POR FAVOR COLABORENME CON LA FORMULA EN EXCELL. GRACIAS Y RECUERDE ES MAS IGNORANTE AQUEL QUE NO PREGUNTA
T-Vn- 17 sep 2010 a las 17:38
Hola espero que todos esten bn mira necesito sacar el 30% de una tarea que me dejaron en excel agradeceria sus aportes si me pueden ayudar gracias
the ,- 20 oct 2010 a las 23:12
por q no dan algo especifico y claro para ,mi examen
Vota
+27
plus moins
lo unico k hay k hacer es multiplicar la cantidad x la cantidad y luego dividirlo entre 100.
Vota
+24
plus moins
Lo que yo hice fue los sig A1=15 y calcular el 12% por ejemplo en la celda B1 es lo sig.... =(A1*12)/100
Vota
+20
plus moins
amigo man
XD!!!!
=c6*100%/$c%20
Vota
+16
plus moins
C3 D3 E3 F3 G3
51,40 € 700,00% 3,60 € 55,00 € 55,00 €
37,39 € 700,00% 2,62 € 40,01 € 40,01 €
60,75 € 700,00% 4,25 € 65,00 € 65,00 €
40,19 € 700,00% 2,81 € 43,00 € 43,00 €
1º FORMULA = =(C3*D3)/100 TE DA EL IVA ESTE RESULTADO LO SUMAS A C3 =SUMA(C3;E3)
2º FORMULA =((C3*D3)/100)+C3 EN ESTE CASO DESAPARECE LA CASILLA F3, Y SOLO TIENES QUEHACERLO PRIMERO MAS SUMAR LA CANTIDAD
Vota
+11
plus moins
usa la regla de 3 mira 7 o 5 es el 100 % y lo q le quieras restar, lo q te salga se dvide ente 100 ejemplo

7
*20
------------
147 147/ 100 =1.47 okkk
Vota
+10
plus moins
Hola, mira nada mas puedes hacer la primera y en las otras copias la primera y la pegas y en automático te sale los valores, saludos
Vota
+9
plus moins
Deverdad Muchas Gracias lo necesitaba mucho
Vota
+9
plus moins
Muchas gracias, a mi también me sirvió mucho. Lo que pasa es que tengo una pregunta: ¿hay otra forma de hacer las reglas de tres?¿hay en el programa una fórmula específica para ello que sea más rápida que esta? es que tengo que hacerlo una gran cantidad de veces, y así me es más lento de hacer, aunque más rápido que hacerlo a mano claro.
Vota
+6
plus moins
No hace falta colocar la funcion SUMA, ya que su trabajo real es otro. A1=7 A2=100 en la B1=5 y en la B2= =A2*B1/A1
Paboni- 27 sep 2010 a las 07:01
Tambien se puede de esa forma, ya que se hace igual que en una calculadora con regla de tres. Asi: 5*100/7enter. Ustedes mirarn en que celda tengan los valores.

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!