Mis videos se ven verdes rojos se ven feos [Resuelto/Cerrado]

CARLOS N - 1 jul 2009 a las 17:25 - Última respuesta:  Jorge
- 5 nov 2013 a las 23:26
Hola,
HOLA COMO ESTAN , TENGO UN GRAN PROBLEMA CON MI PC LA REPRODUCCION DE MI VIDEOS NO SE QUE LE PASA NO PUEDO VER LOS VIDEOS NORMALES , SEVEN VERDES CON RAYAS ROJAS LE E MUNTADO TADA CLASE DE REPRODUCTORES Y NADA QUISIERA SAVER QUE LE PASA . PENTIUN II 266 GHz. 256 RAM. WINDOW XP PROFECIONAL 2002 , ALGUNOS VIDEOS LO REPRODUCE BN LE E INSTALADO CODEC PAK ALL IN 1 PERO CASO PERDIDO.LES AGRADECERIA QUE ME DIERAN UNA SOLUCION GRACIAS.
Ver más 

51 respuestas

+39
Vota
39
yo el mio lo soluciones sacandole la aceleracion por hardware
donde tienen el video, le hacen clic derecho para q les salga el menú contextual
ahi van a configuraciones
y en la pestaña de más a la izquierda, hay un casillero activado de activar aceleracion por hardware, ahí nomás lo destildan, vuelven a cargar el video y les agarra bien

XD

es re loco, hasta hace 5 minutos yo tenía el mismo problema
¿Te sirvió esta respuesta?  
la verdad a mi no me sirvio xq agunos d mis videos se ven pero otros no y los que no se ven se ven pero en verde y esto pasa cuando quiero mirar algun video que ya descarge en mi computadora
en la mía no aparece nada sobre eso... Necesito ayuda
gracias me salvastes
Muy bien funciona gracias
Gracias eres lo máximo
+8
Vota
1
Muchisimas Gracias MorNum por tus consejos me funciono perfecto nada mas que los pasos fueron diferentes en el mio fue desde el mismo reproductor del video de Windows media player 11 es de Windows xp me fui a Herramientas>Rendimiento>Aceleración de Video>Ninguna>Aplicar>Aceptar y eso es todo me quedo todo perfecto muchas Gracias MorNum. A veces muchos usuarios solucionan sus problemas pero no enseñan a la gente nueva que pasos siguieron eso seria recomendable que enseñaran solo especifican se me soluciono el problema pero siguen otros pasos diferentes y es ahi donde se confunde la gente.
gracias me sirvio
Sentou 85 Publicaciones martes, 30 de diciembre de 2008Fecha de inscripción viernes, 7 de agosto de 2009 Última intervención - 1 jul 2009 a las 17:28
+3
Vota
Instalale el pack de codecs cccp http://es.ccm.net/telecharger/telecharger 4326 cccp codecpack

o el XBMC que es un media center.
+2
Vota
pudiste solucionr el problema ? porque me pasa lo mismo
+2
Vota
Excelente mucha gracia....casi borraba todo y los volvía descargar.

Gracias Men.
+1
Vota
graciassssss MorNum ya se soluciono el mio !!! :D
+1
Vota
grande!!1 gracias!!!
+1
Vota
Gracias me sirvio mucho
+1
Vota
¡Grande brother, gracias!
+1
Vota
Gracias mapr2010, tu solución me ha funcionado perfectamente.
+1
Vota
Ay te quiero!!! funciono por fin podré ver esos capitulos!! Muaaah!