Placa madre o Procesador malo?

SantiKJ 3 Publicaciones miércoles, 10 de enero de 2018Fecha de inscripción jueves, 11 de enero de 2018 Última intervención - 10 ene 2018 a las 01:01 - Última respuesta: piratacrimson 7999 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 17 de enero de 2018 Última intervención
- 11 ene 2018 a las 10:41
Hace unos días estaba trabajando en mi computador y vi que se calentaba mucho el procesador (Amd Athlon II x3 445) asi que decidí deshabilitarle un núcleo para que fuera dual core y no se calentara tanto y la verdad es que funciono perfectamente, el problema vino cuando intente habilitar el núcleo de nuevo, todo normal le di a f10 y cuando encendi de nuevo la compu no daba vídeo, encendía todos los leds, discos, ventiladores y lo unico que no prendia era el Monitor, teclado y raton así que pensé que el problema seria la Ram asi que la limpie y la puse de nuevo pero nada y ademas la probé en otro pc y funcionaba perfectamente al igual que los otros componentes como Fuente, discos, etc.

Me queda solo por probar si es la Placa madre o el Procesador y no puedo ya que de todos mis amigos soy el único que usa amd, e prendido la pc y luego e retirado el fan del procesador y lo sentí caliente así que no se si es el procesador o la placa :(
Ver más 

5 respuestas

Deja una respuesta
piratacrimson 7999 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 17 de enero de 2018 Última intervención - 10 ene 2018 a las 15:55
0
Vota
1
Hola cambie la pasta térmica del prcesador,nueva pasta que sea buena para que disipe bien,también puede probar con un bentilador más potente o ponerle otro pegado al disipador y ver si con dos ventiladores no se calienta ,sino da video comprueve la targeta gráfica ,si la tiene conectada ala gráfica que tiene puesta,pruebe la gráfica incorporada si lleva la placa base ,quite también la pila pequeña que lleva la placa base un minuto y la vuelve a poner ycomentenos esta prueba un saludo
SantiKJ 3 Publicaciones miércoles, 10 de enero de 2018Fecha de inscripción jueves, 11 de enero de 2018 Última intervención - 10 ene 2018 a las 22:00
El procesador solo se calentaba al renderizar un video o al jugar, La tarjeta grafica esta bien ya que la probé en otro pc y si daba vídeo y tambien probe la pila pero nada sigue sin dar video
Comenta la respuesta de piratacrimson
piratacrimson 7999 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 17 de enero de 2018 Última intervención - 10 ene 2018 a las 22:38
0
Vota
1
Hola la a probado con la gráfica incorporada de la placa base si lleva,prueve conectando sin el disco duro y sin las memorias ram haber si pita hace pi,pi,pi,,mire si tiene algún capacitador inflado, mire también si se enciende el pilotito pequeño de la placa base saludos comentenos esta prueba
SantiKJ 3 Publicaciones miércoles, 10 de enero de 2018Fecha de inscripción jueves, 11 de enero de 2018 Última intervención - 11 ene 2018 a las 00:09
Si, probe con la Grafica incorporada y nada, probe tambien sin disco y las memorias y no suena nada, tambien mire los capacitores y todos estan bien :(
Comenta la respuesta de piratacrimson
piratacrimson 7999 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 17 de enero de 2018 Última intervención - 11 ene 2018 a las 10:41
0
Vota
Hola si no da pitidos,la placa tiene un problema,ya tendrá que llevarla a un técnico que se dedique a reparar placas bases, no todos se dedican a reparar esta clase de averías,seguro que comprarse una sale más barato por ejemplo en la página eBay saludos y coméntenos
Comenta la respuesta de piratacrimson