Denunciar

Formulas

Haz una pregunta jose85lopez 2Publicaciones jueves, 21 de septiembre de 2017Fecha de inscripción jueves, 21 de septiembre de 2017 Última intervención - Última respuesta: 22 sep 2017 a las 20:12 por Mazzaropi
hola saludos soy nuevo en este foro, club, grupo, comunidad, portal.

tengo varias inquietudes pero empezare por una creo que es sencilla

quiero efectuar la siguiente operacion sumar dos valores de la celdas A1 Y A2, y restarle el valos de la P52.

como haria =A1:A2-(P52) ?.
Vota
+0
plus moins
Hola,mudo tu pregunta al foro ofimática excel
saludos
CCM
jose85lopez 2Publicaciones jueves, 21 de septiembre de 2017Fecha de inscripción jueves, 21 de septiembre de 2017 Última intervención - 21 sep 2017 a las 17:20
no entendi compadre
Responder
Tu opinión
Vota
+0
plus moins
jose85lopez, Buenas tardes.

Pruebe a usar esta fórmula:

=SUMA(A1:A2) - P52

Era eso lo quqe querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Tu opinión

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!