Denunciar

Sacar el promedio de notas en Excel

Haz una pregunta ESCORPION29 1Publicaciones jueves, 15 de junio de 2017Fecha de inscripción jueves, 15 de junio de 2017 Última intervención - Última respuesta: 16 jun 2017 a las 14:49 por Mazzaropi
Hola quien me puede hacer el favor y ayudar a sacar el promedio de estas notas en excel 3.5, ,3.7, 3.9 y 4 que no me dan al hacer la formula
Agradeceria la ayuda
Vota
+0
plus moins
ESCORPION29, Buenos dias.

Como usted no nos dijo qué fórmula está utilizando es difícil de ayudar más rápidamente.

Supongamos:
A1 --> 3.5
B1 --> 3.7
C1 --> 3.9
D1 --> 4.0

Use la función PROMEDIO:
G1 --> =PROMEDIO(A1:D1)
G1 --> 3.8

Visite este vínculo de soporte técnico de Microsoft y compruebe todas las características de la función PROMEDIO:
https://support.office.com/es-es/article/Funci%C3%B3n-PROMEDIO-047bac88-d466-426c-a32b-8f33eb960cf6

Era eso lo que querías.
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Tu opinión

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!