Problema al encender el cpu.

Barriosgonza 1 Publicaciones jueves, 18 de mayo de 2017Fecha de inscripción jueves, 18 de mayo de 2017 Última intervención - 18 may 2017 a las 12:28 - Última respuesta: piratacrimson 8187 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 21 de febrero de 2018 Última intervención
- 18 may 2017 a las 20:06
Muchachos
consulta, hace unos dias tuve quilombo con la pc de escritorio, el problema es que hace poco, mi hermano estaba lo mas tranquilo jugando, cuando de repente se le tildo, la reinicio, y de ahi no volvio a prender mas. ( AL PRESIONAR EL BOTON DE ENCENDIDO, SOLO SE ENCIENDE EL LED DEL MOUSE, Y DEL TECLADO NO)
desarme el cpu, le hice una limpieza al ventilador, porque pense que estaba trabado en pelusa, a todo esto la enchufo y mido con el tester a la fuente si le llegaban los 12 y 5 v al chupete de 4 pines, no llegaba nada, me marcaba 12 nada mas, en ambos. Entonces me compre una fuente nueva, la conecte pero sigue en lo mismo, la verdad no tengo la menor idea que puede ser, si alguno le paso o sabe que puede ser, le agradeceria que me de una mano, gracias.

saludos.
Ver más 

1 respuesta

Deja una respuesta
piratacrimson 8187 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 21 de febrero de 2018 Última intervención - 18 may 2017 a las 20:06
0
Vota
Hola Barriosgonza,desconecte la electrecidad de PC quite la pila pequeña que lleva la placa base un minuto y la vuelve a poneren su sitio,desconecte el disco duro de la electrecidad, y ahora conecte el PC con esto tendrá que ir ala bios y actualizar hora,día,mes,y año,cuando lo tenga Clik enF10 saldrá un cuadrito Clik en Yes y relinchara y si todo a ido bien y le a detectado el teclado conecte el disco duro y mire si funciona todo coméntenos y un saludo desde Escocia Reino Unido
Comenta la respuesta de piratacrimson