Denunciar

Crear texto en una celda desde una formula en otra celda.-

Haz una pregunta pipa2017 1Publicaciones miércoles, 19 de abril de 2017Fecha de inscripción miércoles, 19 de abril de 2017 Última intervención - Última respuesta: 19 abr 2017 a las 22:16 por Mazzaropi
Estimados, buen dia.

Necesito saber si se puede crear x ejemplo una fórmula en A1 que dada cierta condición en B1 escriba "lo que sea" en C1?

Desde ya muchas gracias.

Saludos.-
Ver más 
Vota
+0
plus moins
pipa2017, Buenas tardes.

Hacer de esa manera:

C1 --> formula
C1 --> =SI(B1=cierta condición; "lo que sea"; "")

Era eso lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Tu opinión

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!