Denunciar

Bloqueo parcial de formulas [Resuelto]

Haz una pregunta Alexander1.1 2Publicaciones martes, 11 de abril de 2017Fecha de inscripción miércoles, 19 de abril de 2017 Última intervención - Última respuesta: 19 abr 2017 a las 16:47 por Alexander1.1
muy buen día para todos y de antemano agradezco su ayuda
manejo unos informes de excel bastante extensos con formulas comparativas
La pregunta es como evitar que algunas casillas de la formula sumen dígitos
ejem: esta es la formula
=SUMAR.SI('entradas '!C14:C98023;'contador '!B16;'entradas '!F14:F98023)
deseo que C siempre sea C2 y F sea F2 así arrastre la formula

Nuevamente agradezco su ayuda
Vota
+1
plus moins
Si pones un $ delante de la F y otro delante del número, por ejemplo $F$14, siempre será esa celda.
¿Te sirvió esta respuesta?  
Alexander1.1 2Publicaciones martes, 11 de abril de 2017Fecha de inscripción miércoles, 19 de abril de 2017 Última intervención - 19 abr 2017 a las 16:47
muchas gracias resuelto mi problema
Responder
Tu opinión

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!