Denunciar

COMO HACER FORMULA [Resuelto]

Haz una pregunta Cecifuchaz 3Publicaciones viernes, 31 de marzo de 2017Fecha de inscripción viernes, 31 de marzo de 2017 Última intervención - Última respuesta: 31 mar 2017 a las 18:56 por Cecifuchaz
Tengo planilla pago x día de la semana asistido donde cada día tiene valor $ 3000, cada casillero es P(presente) o A (ausente), según el caso. Entonces cuál sería mi razonamiento lógico condicionado? Gracias a quien pueda ayudarme.
Ver más 
Vota
+0
plus moins
Cecifuchaz, Buenos dias.

Como usted no nos dice cómo el diseño de la hoja de cálculo, es difícil ayudar con rapidez y precisión.
Voy a intentarlo.

Supongamos:

A2:G2 --> Dia de la semana

A3:G3 --> P(presente) o A (ausente), según el caso

A5 --> Resultado Total a pagar. --> Formula

=CONTAR.SI(A3:G3; "P") * 3000

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Cecifuchaz 3Publicaciones viernes, 31 de marzo de 2017Fecha de inscripción viernes, 31 de marzo de 2017 Última intervención - 31 mar 2017 a las 18:56
AHORA ME RESULTÓ MUCHAS GRACIAS, NO SABÍA QUE ESTO EXISTÍA EXCELENTE HERRAMIENTA PARA NIVEL USUARIO BÁSICO.
Responder
Tu opinión
Vota
+0
plus moins
RUT Nombre Lu Ma Mi Ju Vi Mont 11.481.856-9 ANGÉLICA P P A P P

ASI ES LA PLANILLA EN COLUMNA MONTO DESEO FORMULA Y CADA DIA VALE 3000 SI ESTÁ PRESENTE Y SIN VALOR SI ESTÁ AUSENTE.
NO SE SI ME EXPLIQUÉ BIEN.

SALUDOS Y GRACIAS
Tu opinión

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!