Denunciar

FUNCIÓN SI() ANIDADA CON LA FUNCIÓN Y() y O() [Resuelto]

Haz una pregunta riutot 3Publicaciones sábado, 25 de marzo de 2017Fecha de inscripción sábado, 25 de marzo de 2017 Última intervención - Última respuesta: 25 mar 2017 a las 22:15 por riutot
Hola,
Estoy intentando aplicar esta formula en Excel 2016 pero me salta error =SI(Y(O(E2=1;D2<=7000);Y(C2="M"));"PROMUEVE";"NO PROMUEVE")
Vota
+0
plus moins
riutot, Buenas tardes.

Pruebe la fórmula con este pequeño cambio:

=SI(Y(O(E2=1;D2<=7000);C2="M");"PROMUEVE";"NO PROMUEVE")

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
riutot 3Publicaciones sábado, 25 de marzo de 2017Fecha de inscripción sábado, 25 de marzo de 2017 Última intervención - 25 mar 2017 a las 21:35
No me resultó sigo teniendo el error no me deja
Responder
Tu opinión
Vota
+0
plus moins
riutot,

Ver un ejemplo de la fórmula sugerida previamente funcionando correctamente.
https://www.sendspace.com/file/kzupct

Espero ter ajudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
riutot 3Publicaciones sábado, 25 de marzo de 2017Fecha de inscripción sábado, 25 de marzo de 2017 Última intervención - 25 mar 2017 a las 22:15
GRACIAS ESTA RESUELTO
Responder
Tu opinión

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!