Denunciar

Formula [Resuelto]

Haz una pregunta ALICE1304 1Publicaciones viernes, 20 de enero de 2017Fecha de inscripción viernes, 20 de enero de 2017 Última intervención - Última respuesta: 20 ene 2017 a las 18:51 por Mazzaropi
Hola,tengo esta tabla y necesito una formula para que cuando el estado es terminado el importe pase directamente a la columna que dice cobrar.
agradezco su ayuda!!


importe descuento total estado a cobrar
1500 15,00% 1275 terminado/en proceso
Ver más 
Vota
+1
plus moins
Gracias por los comentarios.

Me alegro de haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
¿Te sirvió esta respuesta?  
Tu opinión
Vota
+0
plus moins
ALICE1304, Buenas tardes.

No sé si entiendo bien su pregunta.

..........A.............B............C.............D.....................E
..1..importe...descuento....total.......estado............a cobrar
..2...1500........15,00%.....1275...term/proceso.....FORMULA

E2 ---> =SI(D2="Terminado"; C2; "")

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Tu opinión
Vota
+0
plus moins
Excelente!muchas gracias por tu ayuda
Tu opinión

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!