Denunciar

SOS Arranque sin servicios en Windows 10

Haz una pregunta juank65 2Publicaciones sábado, 10 de diciembre de 2016Fecha de inscripción sábado, 10 de diciembre de 2016 Última intervención - Última respuesta: 21 oct 2017 a las 01:39 por Memandeunacagada
En Windows 10 deshabilite por error el arranque con servicios y ahora al reiniciar carga el SO pero no me deja cargar el usuario y contraseña. No tengo disco de arrranque sin serviciosranque
Vota
+0
plus moins
Hola, has probado si te deja entrar a modo seguro?
saludos
CCM
juank65 2Publicaciones sábado, 10 de diciembre de 2016Fecha de inscripción sábado, 10 de diciembre de 2016 Última intervención - 10 dic 2016 a las 15:48
No me deja.
Desde la pantalla de inicio con shift+f5 tampoco.
Intentar entrar a msconfig con windows+Rl tampoco
Responder
Tu opinión
Vota
+0
plus moins
tengo el mismo problema :( ayuda no me deja entrar al modo seguro
Tu opinión
Vota
+0
plus moins
lo pudiste arreglar ?
Tu opinión
Vota
+0
plus moins
Hola,si quieres entrar en modo seguro solamente sige estos pasos
Pica con el cderecho en inicio>pica en ejecutar>escrbes msconfig y aceptas>en la ventana que se abre>picas en arraque>picas en arranque a prueba de errores y reinicias entonces se guardan los cambios y se ejecuta como tu has picado
Una vez hecho esto para salir es a la imversa>picamos en ejecutar>escribes msconfig de nuevo>se abrirá la misma ventana de antes>despicas en arranque a prueba de errores y reinicias
Ahora windows se iniciara normalmente
saludos
CCM
Tu opinión
Vota
+0
plus moins
Tengo el mismo problema. Alguno pudo solucionarlo?
Tu opinión

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!