Denunciar

CPU se va al 50% en reposo [Resuelto]

Haz una pregunta Gueroppa 36Publicaciones lunes, 25 de agosto de 2014Fecha de inscripción viernes, 18 de noviembre de 2016 Última intervención - Última respuesta el 19 sep 2016, 00:01
Hola, resulta, que, la CPU se me sube al 50% en reposo.
Cuando enciendo la PC la CPU está normal ( +- 03% ) pero, cuando hago alguna operación, como abrir una carpeta o navegador, desde ese momento, ya no baja del 50%.
Ya le pasé el CCleaner, el Malwarebytes, el ADWCleaner, los antivirus Comodo y el Panda; también, lo desfragmenté y le hice la comprobación de errores del sistema. Y, no pasó nada.
¿ Qué puede ser ?
La CPU es una AMD Athlon II X2 270.
2 Memorias RAM DDR3 de 2Gb c/u.
S O Windows 7 Ultimate x64.
Ver más 
Útil
+0
moins plus
Ya lo solucioné. La solución fue instalar esta actualización: "KB3102810". Y, el resto se encarga la PC.
A no desesperarse que tarda un rato; solo, dejen que la PC haga lo suyo.
Deja tu comentario
Útil
+0
moins plus
Hola Gueroppa, Obserba que proceso es, Para ello click derecho del mouse en la barra de tareas, y clikeas donde pone iniciar el administrador de tareas, Se abre una ventanita y clikea en la pestaña procesos luego mostrar procesos de todos los usarios, y busca cuales es el que se pone ha 50% en cpu, y fijate en el nombre del archivo y dimelo.
Gueroppa 36Publicaciones lunes, 25 de agosto de 2014Fecha de inscripción viernes, 18 de noviembre de 2016 Última intervención - 19 sep 2016, 00:01
Hola, System-PC. Gracias de todos modos; pero, fijáte arriba tuyo, que, ya lo solucioné.
Un saludo.
Responder
Deja tu comentario

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, gratis y en menos de un minuto!