Denunciar

Ordenador se apaga solo mientras juego [Resuelto]

Haz una pregunta Rdpp 3Publicaciones lunes, 12 de septiembre de 2016Fecha de inscripción miércoles, 14 de septiembre de 2016 Última intervención - Última respuesta: 14 sep 2016, 15:37
Buenos días,
Hace una semana cambié mi fuente de alimentación ya que la anterior se había quemado,
desde entonces mi ordenador se apaga solo, me he dado cuenta de que sólo se apaga durante los tiempos de carga al jugar y la primera vez que lo enciendo después de un período sin encender no enciende directamente sino que se apaga y he de volver a encenderlo, así que he sospechado que puede tratarse del disco duro o de la fuente de alimentación que no proporciona suficiente voltaje.
No se trata de temperaturas ya que fue lo primero que pensé y las he monitorizado desde la primera vez que se apagó, manteniéndose estas en valores estables.
También he analizado el disco y no se encuentra ningún error
¿Estos apagones pueden deberse a que el disco duro no funcione correctamente aunque no se encuentre ningún error o pueden deberse a la fuente de alimentación?
Ver más 
Vota
+1
moins plus
Hola Rdpp,

Fue muy buena idea medir las temperaturas porque son la causa más común de apagones inesperados. El disco duro no puede afectar tanto al rendimiento general del computador. Si hay problema con el disco, el computador puede darte problemas al cargar Windows o pantallas azules mientras jugando, pero no es posible que cause problemas tan graves. Es posible que se trate de un problema de la fuente de alimentación. Si un computador se apaga inesperadamante, la causa más probable es temperatura o fuente dañada. Luego viene problema de placa o memoria defectuosa.
Pide ayuda de algún técnico. Si la fuente está nueva, mira si será posible aprovechar la garantía.

Saludos

Rdpp 3Publicaciones lunes, 12 de septiembre de 2016Fecha de inscripción miércoles, 14 de septiembre de 2016 Última intervención - 12 sep 2016, 15:39
Muchas gracias, intentaré contactar con un técnico para verificar si la fuente funciona correctamente.
Saludos
Responder
Deja tu comentario
Vota
+0
moins plus
Al final el problema se debía a que la fuente no proporcionaba suficiente voltaje al procesador, lo solucioné haciéndole un undervolt
Deja tu comentario

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!