Denunciar

Hola quien me puede orientar para excell tengo que sacar el 3% [Resuelto/Cerrado]

Haz una pregunta AIDA J. MUÑOZ - Última respuesta: 15 ago 2016 a las 20:28 por AIDA J. MUÑOZ
Hola, agradezco de antemano su respuesta, en excel como saco el 3% DE UNA FILA DE CANTIDADES...? BUEN DÌA
Ver más 
Vota
+0
plus moins
AIDA J. MUÑOZ, Buenas tardes.

Supongamos:
Fila de cantidades: A1:A10

Hacer:
B1 --> =SUMA(A1:A10) * 3%

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
AIDA J. MUÑOZ- 15 ago 2016 a las 20:28
si.... te agradezco tu pronta respuesta ...que tengas excelente dia¡¡¡¡

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!