Denunciar

Hola quien me puede orientar para excell tengo que sacar el 3% [Resuelto]

Haz una pregunta AIDA J. MUÑOZ - Última respuesta el 15 ago 2016, 20:28
Hola, agradezco de antemano su respuesta, en excel como saco el 3% DE UNA FILA DE CANTIDADES...? BUEN DÌA
Ver más 
Útil
+0
moins plus
AIDA J. MUÑOZ, Buenas tardes.

Supongamos:
Fila de cantidades: A1:A10

Hacer:
B1 --> =SUMA(A1:A10) * 3%

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
AIDA J. MUÑOZ- 15 ago 2016, 20:28
si.... te agradezco tu pronta respuesta ...que tengas excelente dia¡¡¡¡
Responder
Deja tu comentario

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, gratis y en menos de un minuto!