Denunciar

Ayuda en una función [Resuelto/Cerrado]

Haz una pregunta Sergilaz 8Publicaciones lunes, 1 de agosto de 2016Fecha de inscripción martes, 22 de noviembre de 2016 Última intervención - Última respuesta: 4 ago 2016 a las 14:58 por Sergilaz
Hola,

Tengo que hacer que si el número es menor que 6:00 que ponga en la otra casilla: "no cumple" y si es mayor que 6:00 que ponga "si cumple".
He intentado de todo pero no consigo sacar el resultado.

Gracias.
Vota
+1
plus moins
Sergilaz, Buenas tardes.

Usted no ha dicho qué hacer si el tiempo es igual a 06:00.
Así qe he incluido en igual o mayor.

A1 = 06:20

B1 --> =SI(A1<NSHORA(6;0;0);"No cumple";"Si cumple")

Era eso lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
¿Te sirvió esta respuesta?  
Sergilaz 8Publicaciones lunes, 1 de agosto de 2016Fecha de inscripción martes, 22 de noviembre de 2016 Última intervención - 4 ago 2016 a las 14:58
Graciasss

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!