Denunciar

Ayuda en una función [Resuelto]

Haz una pregunta Sergilaz 8Publicaciones lunes, 1 de agosto de 2016Fecha de inscripción martes, 22 de noviembre de 2016 Última intervención - Última respuesta el 4 ago 2016, 14:58
Hola,
Tengo que hacer que si el número es menor que 6:00 que ponga en la otra casilla: "no cumple" y si es mayor que 6:00 que ponga "si cumple".
He intentado de todo pero no consigo sacar el resultado.
Gracias.
Ver más 
Útil
+1
moins plus
Sergilaz, Buenas tardes.

Usted no ha dicho qué hacer si el tiempo es igual a 06:00.
Así qe he incluido en igual o mayor.

A1 = 06:20

B1 --> =SI(A1<NSHORA(6;0;0);"No cumple";"Si cumple")

Era eso lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Sergilaz 8Publicaciones lunes, 1 de agosto de 2016Fecha de inscripción martes, 22 de noviembre de 2016 Última intervención - 4 ago 2016, 14:58
Graciasss
Responder
Deja tu comentario

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, gratis y en menos de un minuto!