Denunciar

Mi xperia m4 aqua se queda en el logo y no enciende [Cerrado]

Haz una pregunta xperia53 1Publicaciones jueves, 14 de abril de 2016Fecha de inscripción jueves, 14 de abril de 2016 Última intervención - Última respuesta: 16 may 2017 a las 02:25 por Tatiana
hola buen dia , el problema comenzo cuando estaba en mi casa y note que mi celular no tenia señal, reinicie el telefono con el menu que sale si dejo apretado el boton de power , nada fuera de lo normal espere que se reiniciara y entre al baño cuando regrese , estaba el logo de sony, y se a ponia la pantalla en negro y salia otra vez el logo, y estaba super caliente el celular

necesito su ayuda porfavoor ya que tengo un viaje y necesito el celular para estar en contacto con mis padres
Ver más 
Vota
+1
plus moins
Descarga sony pc conpanion y has un respaldo de tus atchivos y despues dale en restaurar y repaarar. El programa es muy accesuble y te guiara paso a paso
escobar- 25 ene 2017 a las 05:36
me paso lo mismo y no sirvio eso que dice de sony companion
Responder
ChristianQA- 26 ene 2017 a las 22:11
Aun no solucionan el problema? Me acaba de pasar hace un par de horas! Ayuda
Responder
Andre- 13 feb 2017 a las 22:37
Chicos con flsh tool se puede
Mirar en YouTube
Responder
roberto- 20 feb 2017 a las 05:40
me acaba de suceder lo mismo que porqueria ,, nunca mas un sony ,, no sirve , lo voy a usar como plancha para ropa por que como celular una decepcion total
Responder
Vota
+0
plus moins
Me pasó lo mismo!!! Desesperante porque empieza a calentar la batería y no hay como sacarla. Solución; al costado arriba a la izquierda donde dice micro SD abrí y sobre tu izquierda hay un botón super pequeño dorado que dice OFF, con una alfiler pincha tipo cuando reseteas algo y se apaga, luego espera y lo encendes normal. Espero les sirva.
Robb- 23 mar 2017 a las 03:48
opte por sony pensando en calidad y fue una decepcion
Responder
Nick- 29 mar 2017 a las 12:20
Desde hace unas semanas todo son problemas con este móvil. Una decepción. Obsolescencia programada?
Responder
cru- 19 abr 2017 a las 18:52
yo lla intente todo isigue igual ya no se que aser para que encinda
Responder
felino- 3 may 2017 a las 03:35
votalo a la basura no sirven estos equipos
Responder
Tatiana- 16 may 2017 a las 02:25
Me paso lo mismo tienen como arreglarlo
Responder
Tu opinión

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!