Denunciar

FORMULAS basicas de excel [Resuelto/Cerrado]

Haz una pregunta LUGUIPERCA 1Publicaciones martes, 22 de marzo de 2016Fecha de inscripción martes, 22 de marzo de 2016 Última intervención - Última respuesta: 23 sep 2016 a las 00:31 por Holi
MUY BUENAS NOCHES AMIGOS:
DESEO APLICAR ALGUNAS FORMULAS DE EXCEL
GRACIAS
Vota
+31
plus moins
QUE ES LO QUE QUIERES REALIZAR?

TE DEJO ALGUNAS DE LAS FORMULAS BÁSICAS

SUMATORIA, TE COLOCAS EN LA CELDA EN DONDE QUIERES QUE APAREZCA TU RESULTADO. ESCRIBES EL =, SUMA Y EL RANGO DE VALORES QUE QUIERES SUMAR: EJEMPLO =SUMA(A1:A25)

SUMA =A1+A2+A3+....

RESTA, =A1-A2

MULTIPLICACION. =A1*A2

DIVISION =A1/A2
¿Te sirvió esta respuesta?  
Holi- 23 sep 2016 a las 00:31
Podrás poner 5 funciones por fax

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!