Denunciar

Tengo instalado el flas player y no puedo ver [Cerrado]

Haz una pregunta karina - Última respuesta: 23 ago 2015 a las 16:45 por GIANNFRANCO
Hola,no se puede ver videos youtube pero antes se podia porque tengo intalado flas player y ahora ya no se ve
ñpede ser que se aya desistalado o que tengo que haser?
Vota
+37
plus moins
Vete a: C:\WINDOWS\system32\Macromed\Flash Y EJECUTAR FlashUtil10b.exe entonces si se instalara de verdad generando ademas el fichero uninstall_activeX.exe REINICIAS EL ORDENADOR Y LISTO.saludos
¿Te sirvió esta respuesta?  
yo- 21 ago 2012 a las 00:37
eso no sirve le he hecho como diez mil intentos y nada. descarga bien pero voy a ver videos y dice que no tengo instalado el flash player
GIANNFRANCO- 23 ago 2015 a las 16:45
Eso me sucede a mi, que pasa....porque no funciona
libert- 19 dic 2012 a las 17:44
Yo no tenog ese FlashUtil10b.exe , aparece un poco e todo, como deshinstalar pero no eso en conreto
checho- 3 oct 2014 a las 17:45
me sale que lo desisitale que ago ayuda
victorjam- 15 dic 2014 a las 20:51
me dice que lo desinstale
Vota
+3
plus moins
Gracias me ayudaste a solucionar el problema, habia intentado d todo, segui tus pasos y me resulto a la perfeccion. ^^
Vota
+0
plus moins
quiero brabar mi voz en una sala que se llama redkaraoke pero no se escucha mi voz cuando canto que pasa no tengo instalado player o que pasa. gracias a quien me pueda ayuidar
Vota
+0
plus moins
lo que deves ase es instalar un programa carhome o jinsio ,luego ya puedes aer todo eso
Vota
+0
plus moins
Tengo instalado pero cuando quiero ver un video de youtube sale q es necesario tenerlo no se q pasa porq revise en panel de control y esta les agradeceria me ayudaran.
facu- 8 ago 2013 a las 19:43
No lo encuentro en el programa de cheat engine 6.3
SUJEI AGUIAR- 9 sep 2013 a las 16:00
he hecho todo lo que uds. exponen y nada................que otra cosa debo hacer?????AYUDENME XFIS
Angel.S.R.- 13 oct 2013 a las 10:56
Buenas,a mi me pasaba lo mIsmo cuando queria ver you-tube,me ponia que tenia que instalar la ultima version de player y el caso es que ya lo tenia isntalado,y al final me ha resultado positivo el comentario de RAINMAKER,desmarque donde pone FILTRO ACTIVE y ya me va bien,GRACIAS.
WILLIAM- 3 nov 2013 a las 16:54
Gracias Angel.S.R. en realidad sirvió asi de sencillo. desmarque y funciono. GRACIAS....... :)
Fácil- 9 feb 2014 a las 03:35
FUNCIONÓ...Cierto lo que dice Rainmaker estaba aburrido de probar cosas .

Ir al dibujo lado superior derecho, "rueda dentada" clicar ,se desplega una ventana ir a "Seguridad" y desmarcar "Filtrado ActiveX".

A mi me ha funcionado, ya puedo ver todos los youtube ( previamente habia ínstalado el último Flash Player pero aun así no podía ver los videos). Gracias
Vota
+0
plus moins
Hola tengo el mismo problema en Google OS que se supone que viene con el flash integrado y cuando intento bajarlo me dice que tengo la version mas reciente. Solo algunos videos de youtube me piden flash, todo por que youtube se actualiza a cada rato, porque los videos que aun se muestran con la interfaz anterior se ven pero los que tienen la interfaz nueva dice plugin incompatible o algo asi y despues me pide el flash player. Alguna idea?
Vota
+0
plus moins
Muchas gracias desative filtro ahora anda de diez GRACIAS

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!