Los anuncio en paginas web me cubren toda la pagina [Cerrado]

rodri10villa 2 Publicaciones martes, 1 de julio de 2014Fecha de inscripción martes, 1 de julio de 2014 Última intervención - 1 jul 2014 a las 20:52 - Última respuesta: sebasmary 19 Publicaciones viernes, 13 de noviembre de 2015Fecha de inscripción viernes, 27 de octubre de 2017 Última intervención
- 23 oct 2017 a las 22:27
A veces a navegar por internet desde mi google chrome al entrar en algunas paginas me salen los famosos anuncios indeseables en alguna paginas donde no son habituales que aparescan, lo cual me dificulta mucho ya que me tapan casi toda la pagina.

Por favor alguien que pueda ayudar a solucionar mi inconveniente
Ver más 

4 respuestas

system-PC 299 Publicaciones miércoles, 2 de abril de 2014Fecha de inscripciónContribuidorEstatus jueves, 22 de junio de 2017 Última intervención - Modificado por system-PC el 1/07/2014, 21:16
+6
Vota
1
Hola buenas haz click aki https://adblockplus.org/es/chrome y luego en donde pone instalar en chrome y se instalara una extención llamada Adblock Plus
¡Navegue por la web sin publicidad molesta! Saludos
El Mejor antivirus es uno mismo.
¿Te sirvió esta respuesta?  
sebasmary 19 Publicaciones viernes, 13 de noviembre de 2015Fecha de inscripción viernes, 27 de octubre de 2017 Última intervención - 23 oct 2017 a las 22:27
Muchas gracias por la ayuda
ciberlor 565 Publicaciones miércoles, 16 de julio de 2008Fecha de inscripción domingo, 24 de agosto de 2014 Última intervención - 1 jul 2014 a las 21:19
0
Vota
no se si sea tu caso pero aveces se te instalan pequeños digamos plugins los cuales son los causante de hacer que cada sierto tiempo te aparesca la publicidad, para solucionar esto yo instale el avast el cual tra una herramienta que busca en el explorador esas cosas y la elimina y asunto resuelto no aparece mas eso anuncios
rodri10villa 2 Publicaciones martes, 1 de julio de 2014Fecha de inscripción martes, 1 de julio de 2014 Última intervención - 1 jul 2014 a las 21:44
0
Vota
gracias @ciberlor yo ya tengo avast instalado es un muy buen antivirus pero no me soluciona el problema que os he comentado