Denunciar

Problemas para cargar videos de youtube [Resuelto/Cerrado]

Haz una pregunta jhonny - Última respuesta: 8 feb 2012 a las 21:29 por DJM
Hola,yo kiero saber xq tardan en cargar algunos videos de you tube y en algunas ocaciones se detiene y ya no carga mas pero solo algunos xq otros lso carga muy rapido y los reproduce muy bien sin pausas estoy entrando con mozilla firefox por q me dijeron q era mejor q internet explorer tambien m mencionaron algo de deshabilitar algunos complementos pero pues ya lo intente y nada ha por q tambien uso banda ancha pero es lo mismo q con el internet de mi casa q puedo hacer?se los agredecere mucho GRACIAS
Ver más 
Vota
+128
plus moins
hola ami me pasaba lo mismo mira es muy facil solo pon tu video en youtube dale click derecho luego donde dice configuracion dale click ahi luego donde aparece algunos iconos dale click en donde sale el dibujo de un folder luego te va a aparecer una linea con una flecha mueve esa flecha asta el final de la linea del lado derecho luego le pones en cerrar y listo esto tambien te puede funcionar tambien para otros videos con diferentes formatos.
¿Te sirvió esta respuesta?  
neega- 24 ene 2012 a las 09:55
disculpa en mi maquina los videos no se cargan,o sea no aparece la linea gris ke se va cargando si me entienden?y pauso pero no aparece la linea gris tampoco,tendré ke configurar algo...por favor por ke si es molesto
gabii- 25 ene 2012 a las 16:25
yo ya ise eso y no funsiona
jatc- 31 ene 2012 a las 03:21
hola, yo lo que hise es darle clik derecho, en el cuadro negro donde se reproducen los videos de youtube despues,"configuracion global..." luego aparece un cuadro y le dan "permir..."
luego sale una ventana "administracion de adobe flash player"
ledan en la pestaña "almacenamiento"
le dan "permitir que los sitios guarden informacion es este equipo"
y listo el video se empieza a cargar (la opcion de "configuaracion global"solo esta en algunos videos y no se la razon, pero le dan en un video que SI se vea y les aparece la opcion "configuracion global...") ya que hiseron esto

se van donde NO pudieron ver el video y veran que se reproduce. ami me funcionó

=====grasias=====
House- 2 feb 2012 a las 02:55
Que tal, tengo un problema cuando quiero mirar un video empieza a cargar, luego reproduce una parte, luego se para para almacenar mas, pero cuando yo quiero ver lo que almaceno antes(esa parte) carga de nuevo desde esa parte, ¿por qué?
Vota
+39
plus moins
ami me anda pero cuando empieza el video se traba y carga Despues vuelve a andar pero se traba
Vota
+24
plus moins
mira amigo yo tenia el mismo problema y solo actualize mi adobe flash player y problema resuelto ,mi problema se acabo y empezaron acargar rapido mis videos como antes
Guille- 6 may 2011 a las 02:52
A toda la gente q tiene el problema cargando videos on-line les recomiendo q se fijen si tienen espacio suficiente en su disco rigido! en el caso de tener poco espacio les recomiendo eliminar archivos q no necesitan y probar ;)
Lokisho- 10 dic 2011 a las 03:51
gracias guille eso era en mi ksa muxas gracias
Cepix- 29 ene 2012 a las 18:27
Disco rigido? Disco duro especifica por favor
Ah y cual es la ultima version del adobe flash player?
jatc- 31 ene 2012 a las 00:43
ami tambien me pasa lo mismo ya di en configuracion y le di la flechita asta el final de lado derecho y nada
DJM- 8 feb 2012 a las 21:29
siempre cuando abro youtube intenta reproducir pero no reproduce sino que aparece intentalo mas tarde, y lo hago mas tarde y me aparece lo mismo AYUDENME POR FAVOR
Vota
+15
plus moins
dale click derecho sobre el video, luego configuracion y la casikka q dice aceleracion de hardware desmarcala cierra la ventalita y prueba! espero q te ande
LuiS- 29 mar 2011 a las 00:31
yo hice eso pero di sin querer a Nuca el que esta abajo de la raya con la flecha y ahora mis videos tardan aun mas que puedo hacer :(?
corsant_149- 22 abr 2011 a las 03:20
eso no funciona
Guille- 6 may 2011 a las 02:52
A toda la gente q tiene el problema cargando videos on-line les recomiendo q se fijen si tienen espacio suficiente en su disco rigido! en el caso de tener poco espacio les recomiendo eliminar archivos q no necesitan y probar
Vota
+14
plus moins
despues de estar una semana haciendo lo que ví en los foros sin resultado, encontré el problema, era el complemento adblock plus, pulsé en el icono, y le puse desactivar en you tube, y LISTO...
Dennis25- 21 ene 2012 a las 08:28
GRACIAS desactive el adblock plus y ya puedo verlos videos....ya estava cabreado
TAEYEONIZADO- 1 feb 2012 a las 18:49
perdon y como se desactiva?
irvin- 4 feb 2012 a las 05:43
se como se desactiva di porfavor
Vota
+13
plus moins
holas tengo un proble con las cargas de videos como yutube y entre otros solo me deja ver un mituto con doce segundos y luego no carga me podrian ayudar porfas
desesperado- 5 ene 2011 a las 19:39
a y tambien ha utilizado tune up para ver si de hay puedo correjir los errores y na ,y la compu no me deja intalar programas estoy llevadoooooo
eva- 27 feb 2011 a las 00:58
a mi me pasa igual y justo despues de actualizar el service pack 1 de W7¡¡¡no se arregla?
Vota
+6
plus moins
primero mira si tiene los adove bn istalados complatibles com tu sistema operativo
2. com el paso del tiempo hay programas que al istalarlos por si mismo cuando se inicia el sisteme se ejecutan para eso habre inicio y en ejecutar pones msconfig y el pa parte inicio deshablilita los que no nesecites ya que esos programas te roban banda hancha
3.en la barra de tu escritorio unde click derecho y el administrador de tareas click y en la parted de procesos te daras cuenta que procesos estan activos y cuanto de ancha consumen click derecho en el de mozilla firefoz y en el explorador que uses y dar prioridad hay otro programa que es pliguin-container que es el que descagar la informacion en esos pon la prioridad en alta
4.desfragmenta los discos duros y mas mantenimiento al pc para eso existe un programa que se llama tunnep utlities es demasiado bueno te los recominedo
ariel- 14 feb 2011 a las 04:19
no se entiende nada
coloxo- 23 jul 2011 a las 20:47
gracias mi viejo
elyta- 12 sep 2011 a las 19:55
me sirvio mucho.............muchas gracias ^^
Vota
+6
plus moins
Olaa oiies a mi me pasaba lo mismo ii me dijeron k a lo mejor

avia echo0 alguun cambio o algo k afecto el navegador

entonces me dijeroon k volviera todo a lo normalL ii me funciono!!!

mira te vas a inicio:todos los programas:mozilla firefox (modo seguro):despues

te saldra una ventanita tachas la penultima opcion ii le das aceptar ii listo!!

ahhh i antes de hacer todo eso tienes k tener cerrado el mozilla completamente

salud0s!!
Desesperado...zz- 27 mar 2011 a las 19:05
ijo miio katzuumii no se te entiende.
Link- 5 abr 2011 a las 01:50
por que el video que meti en facebook lo puedo ver solamente yo y los demas no
AYUDA!!!- 18 jun 2011 a las 23:50
es verddad no se te entiende y yo ya me muero de biejo a esperar q se cargue el bideo de belinda egoista??!! xfa ayudemne
Natalia- 10 ene 2012 a las 00:05
Tu forma de escribir es como apuñalar a Cervantes en el ojo
El Gran Loco- 26 ene 2012 a las 16:39
Jaja Natalia
Vota
+5
plus moins
NO SALE NADE NAMA SALE QUE INTALE EL FLAYEO NO Q ES ESO Y NO REPRODUCE NADA
Vota
+5
plus moins
FACEBOOK NO ME DEJA CARGAR LOS VIDEOS XQ DICE Q TOY DE BAJA
XQ NOSE Q INFACCION HICE... PERO ESTI YA ES HACE MUCHO!
COMO PUEDO SOLUCIONAR ESTO?
GRACIAS!
Skynet- 27 ene 2012 a las 01:56
Tal vez has compartido demasiados videos en facebook, borra algunos y tal vez puedas compartir otra vez mas videos en face.....
Vota
+5
plus moins
pero ami no me cargan nada los videos y tengo todo actualizado que puedo hacer???
Vota
+5
plus moins
alguien podria ayudarme pongo a cargar un video en youtube pero no puedo ver lo q a cargado y si regreso ala mitad o a cualkier paerte del video q ya e visto vuelve a cargar
Vota
+3
plus moins
estoy deshabilitado para cargar videos de mi pc a facebook por "supuestas" infracciones, pero solo tengo videos de mi familia... como puedo volver a cargar videos en mi facebook????

gracias.
Vota
+3
plus moins
yo tenho un problema tengo mozilla chrome pero hay paginas que no me dejaver los videos :S me sale no se cargo la pelicula
apesar de que tengo todo actualizado el adobe ect.....
si alguienme puiera ayudar :D
Gracias
Vota
+2
plus moins
a mi tambien me ha sucedido! y es bastante raro, y me da coraje, pero creo que es por el adove flash no? o talvez es mala suerte xD
Vota
+1
plus moins
A mi me pasaba lo mismo, pero actuailze el adobe y listo
Vota
+1
plus moins
se me cargan los videos bien en youtube pero en otras paginas como de ver peliculas online y otras no se me carga, ademas no se me carga ni un juego online, me sale el reprodutor en blanco y eso me tiene mal
Vota
+1
plus moins
a mi tambien me pasa lo mismo y nose q jhacer pero me dijieron que al link de youtube le tengo q agregar ........ &fmt=18 ....... a mi no me anda seguro es porq tengo compu vieja i lenta !! jajaja
Vota
+0
plus moins
A mi me pasa lo mismo, en algunos momentos anda al palo pero la gran mayoria del dia anda bastante lentito .. parece qe hay algunos problemas desde la misma pagina, ya he sabido de vaarios casos parecidos asi qe lo unico qe te puedo decir es que tengas paciencia
nikki braiam- 14 jul 2010 a las 17:05
deshabilite el google wed accelerator y listo breve la vuelt parce
oscar- 15 jul 2010 a las 04:10
genial tengo el mismo problema jaja pero no lo puedo actualizar haha nomas tengo un ida con el problema
oscar- 15 jul 2010 a las 04:10
genial tengo el mismo problema jaja pero no lo puedo actualizar haha nomas tengo un ida con el problema
juan- 2 ago 2010 a las 21:55
yo tambien intente de todo pero nada que pude
jorge1234511- 24 sep 2011 a las 01:21
solo borra las cookies buscate un tutorial y te acelerara bastate los videos de cualquier navegador
Vota
-2
plus moins
solo aCTUALIZA tu adove flash y listo haha
misterM- 14 mar 2011 a las 02:54
ok gracias men

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!