Denunciar

Condiciones en Excel [Cerrado]

Haz una pregunta sergio18_01 1Publicaciones jueves, 5 de diciembre de 2013Fecha de inscripción jueves, 5 de diciembre de 2013 Última intervención - Última respuesta: 26 dic 2013 a las 23:04 por eloaiza98
Buen dia!

necesito poner en una celda un texto "recibido" cuando en otra ponga la fecha

alguien me puede ayudar?
Vota
+0
plus moins
En la celda A1 esta la fecha y en la celda B1 vamos a escribir: =SI(NO(ESBLANCO(A1));"recibido";"")

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!