WORD 2007 empezo a mostrar hipervinculos [Resuelto/Cerrado]

losnecesito - 28 feb 2009 a las 00:15 - Última respuesta:  restradagu
- 31 ene 2018 a las 15:30
Hola, a todos necesito que me ayuden desde hace unos días mi procesador de Texto WORD 2007 empezo a mostrar los hipervinculso de la siguiente manera: "{HIPERLINK http//es.wikipedia.org}" sin las comillas....
en vez de mostrarlos subrayados en azul como es común ejemplo : hola
Por favor si alguien sabe como puedo sulocionar esto hagamelo saber...
De antemano Gracias
Ver más 

16 respuestas

+104
Vota
9
Presiona Alt + F9.

Saludos.
Me uno a los comentarios. Esto es exactamente lo que necesité. ALT + F9 Es tan sencillo que al principio ni leí el comentario! :) Un Gracias elevado a la n potencia!
Hermano, la respuesta es como ninguna, simplemente perfecta.
4 años después y sigue siendo fabulosa la respuesta. saludos
He pasado 2 meses viendo cómo resuelvo este problema, le he dado vuelta a todos los foros posibles... y era tan fácil! Gracias Gracias.... ni sé cómo se me activó esa función.
+12
Vota
2
1.. abre word y pulsa en el boton de office (esquina superior izquierda)
2.. click en opciones de word
3.. selecciona la pestaña avanzadas
4.. en la seccion "mostrar contenido de documentos"
5.. desmarca la casilla "mostrar codigos de campo en lugar de sus valores"
Great!! Thx a Lot
0
Vota
HOLA A TODOS SOLO PARA RESOLVER TU DUDA, PRIMERO TIENES QUE SELECCIONAR DONDE QUIERAS PONER EL HIPERVINCULO LUEGO TE VAS A LA PARTE DE ARRIBA EN EL MUNDO CON EL VINCULO,
LUEGO ENTRAS Y DONDE ESTA COMO UN CIRCULO CON MUCHOS COLORES SELECCIONAS LA PAGINA Y LUEGO LE DAS EN APLICAR Y LUEGO CERRAR Y APLICAR Y CERRAR OTRA VEZ Y LISTO!!!!!