¿IE 9 es compatible con Windows XP?

Noviembre 2016


¿IE 9 es compatible con Windows XP?


Mi PC tiene Windows XP y actualmente utilizo IE 8 y Firefox. Puedo usar IE 9?

Solución


La respuesta es NO.
IE 9 funciona únicamente con Windows Vista y 7.


Consulta también :
El documento «¿IE 9 es compatible con Windows XP?» de CCM (es.ccm.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo siempre y cuando respetes las condiciones de dicha licencia y des crédito a CCM.