Excel, como hacer formulas que sumen celdas

Noviembre 2016


Problema


Hola,
Necesito saber como hago una formula en la que se sumen celdas en excel.

Solución


Tienes que hacer click en la celda que quieres el resultado y pones "=SUMA( )"
Para darle los valore le tienes que poner el nombre de la celda por ejemplo si quieres sumar A1 y B1 es así =SUMA(A1+b1)
Espero que te sirva.

Gracias a Keron del foro por este truco.

Consulta también :
El documento «Excel, como hacer formulas que sumen celdas» de CCM (es.ccm.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo siempre y cuando respetes las condiciones de dicha licencia y des crédito a CCM.